Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7938 Threads / 119040 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84335 Posts

 »  5001 Threads / 59762 Posts

 »  3486 Threads / 42209 Posts

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 236.

Mittwoch, 9. Juli 2008, 16:04

Forenbeitrag von: »dr.doom23bs«

Höchstgeschwindigkeit 1,4 8v

moin, mein 1,4 8V läuft auch so ca. 175 in der ebene habe bei 180Km/h den geschindigkeitspiepser aktiviert damit ich weiß wann es bergab geht. verbrauch lt. BC seit kauf (10.500km) 6,6 liter wird zu gut 2/3 auf der Stadtautobahn bzw. überland gefahren. mfg florian

Dienstag, 8. Juli 2008, 17:45

Forenbeitrag von: »dr.doom23bs«

P1 55s Ez 11/96

Moin, bin gerade am überlegen meinen Punto 1 176 zu verkaufen, da er nur als 2. wagen genutzt wird und ich im sommer mit dem roller zur arbeit fahre. zum auto: technisch wirklich gut in schuß hat in den letzten 2 jahren sehr viele neuteile bekommen (Auspuff kompl., Hinterachsschwingen, Kühler, Bremsen vorne, Kupplung) Öl und Filter sind 6 Monate und wenige tausend km drin, battrie ist brandneu. alle 3 schlüssel sind noch in meinem besitz und Scheckheft (letzter eintrag 07/2004) ist vorhanden. Da...

Donnerstag, 6. März 2008, 14:05

Forenbeitrag von: »dr.doom23bs«

Massepunkt Rückleuchten Bravo

moin, ein kumpel von mir hat nen bravo bei dem wenn man blinkt oder bremst alle anderen hinteren lampen auch gerne mal leuchten. meine vermutung ist das das massekabel defekt ist. wo im kofferraum ist der massepunkt zu karosserie? habt ihr noch andere ideen was kaputt sein könnte? mfg florian

Dienstag, 29. Mai 2007, 16:45

Forenbeitrag von: »dr.doom23bs«

ist meine kupplung defekt?

so, habe mir das nochmal genauer angehört, bin mir mittlerweile relativ sicher das es "nur" das ausrücklager zu sein scheint, geklappert hat es ja schon immer nun klappert es halt lauter und das klappern scheint drehzahlabhäniger zu sein. wenn ich die kupplung trete verändert sich das geräusch.

Mittwoch, 23. Mai 2007, 13:21

Forenbeitrag von: »dr.doom23bs«

ist meine kupplung defekt?

oh. das habe ich doch glatt vergessen. 1108ccm wie gesagt, ich tendiere stark in richtung kupplung. kann mir nur das klappern/ schnattern ab ca. 2000 umdrehungen nicht erklären.

Mittwoch, 23. Mai 2007, 12:47

Forenbeitrag von: »dr.doom23bs«

ist meine kupplung defekt?

manschetten sind trocken und auch sonst nicht außergewöhnlich viel öl. von der VDD mal abgesehen hatte das auto vor 6 wochen oder so auf ner bünhe und habe da ein wenig geguckt. wie ich schon sage kein besonderer ölverbrauch festzustellen... vielleicht immer ein bisschen seit einiger zeit kann sich das ohne das es "auffällt" zu einem leeren getriebe summieren? denn der 2. gang geht schon seit locker 50tkm nicht richtig rein dachte mir halt immer synchronring, machste irgendwann mal. konnte damit...

Mittwoch, 23. Mai 2007, 12:22

Forenbeitrag von: »dr.doom23bs«

ist meine kupplung defekt?

Zitat vielleicht trennt die kupplung nicht richt das denke ich auch, deshalb tendiere ich in richtung kupplung. Zitat hast du Öl im getriebe? das getriebe schwitzt ein wenig. würde jetzt nicht behaupten das da kein öl mehr drin ist. falls es doch der fall ist würde ich mich ohne ende schämen. um den ölstand zu überprüfen bräuchte ich eine bühne, richtig? Zitat normalerweise wenn diene kupplung hin is na ja, ganz hin ist sie sicherlich noch nicht. trennt ja noch. nur leider nicht sauber und ich ...

Mittwoch, 23. Mai 2007, 11:28

Forenbeitrag von: »dr.doom23bs«

ist meine kupplung defekt?

moin, das der synchronring am 2. gang kauptt zu sein scheint das ist mir schon vor längerer zeit aufgefallen denn besonders beim runterschalten hakte es doch gewaltig. jetzt gesellt sich auch noch ein hakender rückwärtsgang hinzu und hin und wieder nehme ich klapper/schnatter geräuchse ab ca. 2000 umdrehungen im bereich getriebe/kupplung wahr. vom gefühl her würde ich sagen das der druckpunkt auch nicht wirklich an der richtigen stelle liegt. aber man gewöhnt sich ja an alles. das ausrücklager k...

Dienstag, 10. April 2007, 17:05

Forenbeitrag von: »dr.doom23bs«

hat sich BMW die verspoilerung von Fiat abgeguckt?

moin, Zitat Sehe ebenfalls keine Ähnlichkeit. Davon ab sind die Teile am BMW AFAIK nicht original ganz meiner meinung... sieht auch irgendwie nicht nach M oder so aus...

Montag, 26. Februar 2007, 12:19

Forenbeitrag von: »dr.doom23bs«

Benzinfilter abmachen

Zitat Hilft nichts als ziehen! aber bitte mit gefühl. oder besser noch den schlauch auf seite der benzinpumpe lösen. sonst bricht dir nämlich das paltik teil an der pumpe ab. und dann darfste dir ne neue besorgen. mfg florian

Mittwoch, 31. Januar 2007, 20:41

Forenbeitrag von: »dr.doom23bs«

Alternativen zum Ersatzschlüssel, wenn nur 1 Schlüssel vorhanden und Codekarte fehlt???

zu mir sagenten sie sogar ohne masterkey keine chance. die wollten mir nen neues wfs steuergerät und alle schlösser andrehen. und das mit dem schlüsseldienst stimmt wirklich, habe bestimmt 5,6 schlüsseldienste hier in der region gefragt und keiner konnte die wfs kopieren, also blieb mir dann nurnoch meine art das problem zu lösen da ich nicht einige hundert euro bei fiat lassen wollte.

Mittwoch, 31. Januar 2007, 19:25

Forenbeitrag von: »dr.doom23bs«

Hilfe Rechner Spinnt und startet einfach neu

der radikalste weg ist manchmal auch der einfachste. der interrupt kann doppelt beleget werden. mfg florian

Mittwoch, 31. Januar 2007, 19:18

Forenbeitrag von: »dr.doom23bs«

PC-fährt nicht mehr hoch

ich würde nicht sagen das er die graka ist. das hört sich alles sehr nach dem atx typischen abschalten an. tippe auf festhängenden schalter. vielleicht auch netzteil. mfg florian

Montag, 29. Januar 2007, 16:07

Forenbeitrag von: »dr.doom23bs«

Alternativen zum Ersatzschlüssel, wenn nur 1 Schlüssel vorhanden und Codekarte fehlt???

Zitat allgemein ist es meist eine art ring-antenne um das zündschloss herum. genau so ist es, und wie ich schon geschrieben habe reicht es völlig hin den alten in meinem fall war es der abgebrochene schlüssel unter der verkleidung an das zündschloss zu kleben. dann kannste auch mit einem nicht codierten schlüssel starten. alle schlüsseldienste die ich angerufen habe konnten den code nicht kopieren als blieb mir dann nur noch meine lösung. mfg florian

Sonntag, 28. Januar 2007, 14:27

Forenbeitrag von: »dr.doom23bs«

Alternativen zum Ersatzschlüssel, wenn nur 1 Schlüssel vorhanden und Codekarte fehlt???

moin. hatte mal ein ähnliches problem, masterkey weg und der einzige schlüssel den ich hatte ist mir dummerweise abgebrochen. Habe dann vom ADAC das auto aufmachen lassen, kofferraumschloss ausgebaut dieses zum schlüsseldienst gebracht die haben mir dann nen schlüssel angefertigt (sah sogar genauso wie der orig. fiat schlüssel aus) und dann stand ich nur noch vor dem problem mit der wegfahrsperre ich habe dann einfach den abgebrochenen schlüssel unter die verkleidung des zündschlosses geklebt da...

Mittwoch, 6. Dezember 2006, 13:07

Forenbeitrag von: »dr.doom23bs«

Bremsbelagverschleissanzeige Punto S?

alles klar. wollte ich eh demnächst die bremsen vorne neu machen. so lange darf die lampe jetzt moch leuchten. ;-) kann mir jemand definitv sagen ob der S ne verschleissanzeige hat oder nicht. habe keine lust extra ein rad ab zu montieren um die frage die mir auf der seele brennt zu beantworten. m.e. er hat keine. schönen tag noch + danke für die schnellen antworten florian

Mittwoch, 6. Dezember 2006, 12:53

Forenbeitrag von: »dr.doom23bs«

Bremsbelagverschleissanzeige Punto S?

sind das wirklich zwei unterschiedliche symbole für handbremse und bremsenverschleiss? dachte immer das wären die selben. aber mit meiner annahme, dass der S keine verschleissanzeige hat liege ich richtig, ja? dann tippe ich auch eher auf bremsflüssigkeit, da das zeichen nur beim beschleunigen aufblinkt. werde nachher mal nachsehen. mfg florian

Mittwoch, 6. Dezember 2006, 12:07

Forenbeitrag von: »dr.doom23bs«

Bremsbelagverschleissanzeige Punto S?

moin bei dem punto S 55 meiner freundin leuchtet seit einiger zeit beim beschleunigen die die kontroll leuchte die auch leuchtet wenn die handbremse angezogen ist. meiner meinung nach hat der S doch keine belagverschleissanzeige, oder? die beläge sind zwar runter aber beläge und scheiben wollte ich eh demnächst neu machen, da ich wie gesagt die scheiben auch neu machen wollte warte ich bis die beläge ganz runter sind. aber wieso leuchte die leuchte? hat er doch ne belagverschleissanzeige? oder z...

Samstag, 14. Oktober 2006, 17:50

Forenbeitrag von: »dr.doom23bs«

klappern vorne rechts

genau. nicht drehzahlabhänig spricht gegen spannrolle und im stand hört man garnichts. das ist es was mich an meiner theorie zweifeln läßt. aktivkohlebehälter ist auch ne gute idee. wenn ich es mir recht überlege könnte das klappern auch ein schnattern sein. was kann ich tun um dem aktivkohlebehälter das schnattern zu unterbinden? soll ich einfach mal einen schlauch abziehen?

Samstag, 14. Oktober 2006, 16:54

Forenbeitrag von: »dr.doom23bs«

klappern vorne rechts

das wäre auch zu einfach gewesen tilgergewicht sitzt wie vermutet bombig fest. meine vermutung geht noch immer in richtung spannrolle. werde wenn das geräusch das nächste mal auftritt und keine anderen autos in meiner nähe sind einfach mal den motor aus machen. was mich stutzig macht ist diese nicht drehzahlabhänigkeit