Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7937 Threads / 119023 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84333 Posts

 »  5001 Threads / 59762 Posts

 »  3485 Threads / 42207 Posts

NiccoSpgnl

Grünschnabel

  • »NiccoSpgnl« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 28.11.2013

Wohnort: Gütersloh

Auto: Fiat Cinquecento Sporting '95, Fiat Bravo GT '98

  • Private Nachricht senden

1

Donnerstag, 17. April 2014, 18:01

Plötzlicher Leistungsverlust, Motor läuft aber 1a. Bravo 1,8 '98

Moin Jungs. Nächstes Problem. Bravo 1,8 GT 98

Heute Morgen noch fröhlich zur Arbeit gefahren, danach zum Tüv, danach nach Hause "gerollt".

Mein Bravo kommt plötzlich kaum noch ausm Quark, fährt zwar noch 1a, läuft genauso wie vorher, fühlt sich aber an, als wenn ich nen 1,2er fahre oder so.



Wenn ich LPG, also Flüssiggas einschalte, genau das Gleiche. An der Einspritzung kann's also eigentlich nicht liegen. Keine Fehlermeldung im Tacho, garnichts. Nur weniger Leistung.



Hat jemand eine Idee, oder schonmal ähnliches Problem gehabt?



Wäre dankbar über jeden Hilfreichen Beitrag.



Gruß, Niko

Beiträge: 826

Registrierungsdatum: 25.01.2010

Wohnort: Sachsen

Auto: Ulysse 179 2,0+188b 80PS+188b 95PS

  • Private Nachricht senden

2

Donnerstag, 17. April 2014, 18:44

Vielleicht hat der Prügfer nach der ASU vergessen einen Schlauch wieder aufzustecken. Die spühen doch zum Regelkreistest immer irgendwo was rein.

mbpbj87

Haudegen

Beiträge: 639

Registrierungsdatum: 21.10.2010

  • Private Nachricht senden

3

Samstag, 19. April 2014, 07:55

Wenn ich mich recht entsinne, dann hat die Maschine doch einen Saugrohrdrucksensor, oder?
Wenn ja, dann prüfe den Unterdruckschlauch vom Sensor und (falls verbaut) den Sensorfilter. Wenn der zu ist, dann bekommt der unter Last nix zu beißen, oder zu viel.
Wie wird bei dir das Gas eingespritzt?
Der Motor war (sofern ich da jetzt nix durcheinander bringe) doch ein MPI, oder?

NiccoSpgnl

Grünschnabel

  • »NiccoSpgnl« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 28.11.2013

Wohnort: Gütersloh

Auto: Fiat Cinquecento Sporting '95, Fiat Bravo GT '98

  • Private Nachricht senden

4

Samstag, 19. April 2014, 10:58

Ok Danke. Das werde ich nachher mal überprüfen.

Das Gas? Über 4 Einspritzdüsen, auf denen Schläuche sitzen, die dann auf die Ansaugbrücke geleitet werden.
Ja Mpi.

Gruß

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen