Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7929 Threads / 119001 Posts

 »  5518 Threads / 74324 Posts

 »  5197 Threads / 84316 Posts

 »  4996 Threads / 59742 Posts

 »  3485 Threads / 42207 Posts

Toto

Haudegen

  • »Toto« ist der Autor dieses Themas

Beiträge: 549

Registrierungsdatum: 30.05.2008

Wohnort: Witten

Auto: Akfa 156 2.4JTD,Lancia ß Berlina, Fiat Punto Cabrio

  • Private Nachricht senden

1

Freitag, 23. Dezember 2016, 17:19

Selecta Experte dringend gesucht !

Hallo Leute,



ich habe da ein grosses Selecta Problem das mich langsam in den Wahnsinn treibt.

Ich habe da einen Selecta in der Werkstatt der folgendes Problem hat.



Man kann am Fahrzeug lediglich auf N und R schalten,( der Punto bewegt
sich trotzdem nicht von der Stelle) D sowie L lassen sich nicht
einlegen, der Ganghebel blockiert.



Ich habe somit aus einem voll fahrbereiten Selecta Motor mit Getriebe getauscht.

Komisch nur, dass ich noch immer das gleiche Problem habe.



Der Schalter am Gaspedal, das Getriebesteuergerät etc habe ich ebenfalls getauscht.



Das Schaltseil ist gängig und hakelt nicht.



Ich bin langsam mit meinem Latain am Ende.

Hat jemand eine Idee?

Sitzen noch irgendwo versteckte Relais oder Sicherungen?



Für Hilfre wäre ich sehr dankbar.



Gruß



Toto
Ich adoptiere mir einen kleinen Chinesen und nenne ihn GÜNTHER!

mbpbj87

Haudegen

Beiträge: 625

Registrierungsdatum: 21.10.2010

  • Private Nachricht senden

2

Montag, 26. Dezember 2016, 12:21

Ich habe mich mal mit der Automatik vom Golf III befassen müsssen: Nach dem Tausch des Sicherungskastens (der alte war zerbröselt!) ließ sich da auch kein Gang einlegen, bis ich entdeckt habe, dass die elektromechanische Wahlverriegelung blockiert hat.

Ich vermute, dass der Wagen, den du hast, ebenfalls über eine derartige Verriegelung verfügt. Die sollte in der Nähe des Wahlhebels sitzen und vom Steuergerät oder einem Relais Strom sehen. Da die Verkabelung prüfen. Das sollte eine Lösung sein.

lancia2001

Doppel-As

Beiträge: 120

Registrierungsdatum: 17.11.2013

Wohnort: Leutershausen

Auto: Lancia Y 1,2 840A 8v Euro 3,Lancia Y 1,2 840A 16v Euro 2 Rosso, Lancia Y 1,2 840A 8v Euro 2 Wandler Automatik und Lancia Y 1,2 840A 8v Euro 2

  • Private Nachricht senden

3

Montag, 9. Januar 2017, 12:40

servus! selecta is schon was tolles :D also befolge bitte alle meine tests und gebe mir rückmeldung! schüllel auf zündung schalten und schauen ob das getriebe symbol (rot) kurz leuchtet und dann aus geht oder ob es gar nicht leuchtet! als zweites schaust du ob die lichter (rot für aktuellen gang und hintergrundbeleuchtung) am wählhebel leuchten! wenn du vor dem motor raum stehst ist beim 176 oben mittig ein kasten mit 2x 3er kreuzschlitzschrauben befästigt die nimmst du ab und darunter befinden sich relais und sicherungen das silberne oder vil auch schon gelbe relai ist das getriebe relai dies ist ein stink normales und gibt es neu bei fiat für nicht mal 10 euro! dies hatte ich bei meinen baby auch schon! hoffe ich kann dir helfen wenn nicht gebe ich dir meine nummer dann rufen wir uns mal zusammen!

LG manni

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher