You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7886 Threads / 118476 Posts

 »  5503 Threads / 74133 Posts

 »  5192 Threads / 84266 Posts

 »  5003 Threads / 59783 Posts

 »  3487 Threads / 42212 Posts

Andreas.74

Grünschnabel

  • "Andreas.74" started this thread

Posts: 4

Date of registration: Aug 13th 2017

Location: Schneverdingen / Wintermoor

Auto: Fiat Seicento 187 1.1 2001, 1108 ccm, 40 KW, 54 PS

  • Send private message

1

Sunday, August 13th 2017, 8:17pm

Amaturen leuchten !!

So nun blinkt das gelbe Symbol nicht mehr ,warum auch immer ,bin langsam am Verzweifeln !!





Airbagsteuergerät ?



Das Rote Symbol mit Dem Airbag leuchtet !!



Was kann das sein , bitte um eure hilfe n Danke schon mal im vor raus !!

Andreas.74

Grünschnabel

  • "Andreas.74" started this thread

Posts: 4

Date of registration: Aug 13th 2017

Location: Schneverdingen / Wintermoor

Auto: Fiat Seicento 187 1.1 2001, 1108 ccm, 40 KW, 54 PS

  • Send private message

2

Sunday, August 13th 2017, 8:32pm

Und so ist es passiert !!



nachdem ich meine Blinker Seitenblinker ,( gingen nicht mehr ) gemacht habe ( Wahnblinkanlage war die ganze Zeit an ) ,die Batterie war leer ,habe

ich nun im Amaturenbrett , die beiden Symbole leuchten nun ,und gehen nicht wieder aus !!

Andreas.74

Grünschnabel

  • "Andreas.74" started this thread

Posts: 4

Date of registration: Aug 13th 2017

Location: Schneverdingen / Wintermoor

Auto: Fiat Seicento 187 1.1 2001, 1108 ccm, 40 KW, 54 PS

  • Send private message

3

Monday, August 14th 2017, 10:41am

Strom geht bis zum Airbagsteuergerät ,doch von da aus geht KEIN STROM zum Beifahrerairbag ,wo man ihn ein

bzw. ausschalten kann !!

Wie schon oben beschrieben ,geht jetzt nicht einmal die Gelbe Lampe an ,die blinken müßte ,wenn man den

Zündschlüssel rumdrehen tut ,sie bleibt aus ,nur das Rote Symbol leuchtet nur noch ,und geht nicht aus !!

Bin am Verzweifeln !!

Kann es an Airbagsteuergerät liegen ,das da kein Strom hin kommt ?

Andreas.74

Grünschnabel

  • "Andreas.74" started this thread

Posts: 4

Date of registration: Aug 13th 2017

Location: Schneverdingen / Wintermoor

Auto: Fiat Seicento 187 1.1 2001, 1108 ccm, 40 KW, 54 PS

  • Send private message

4

Monday, August 14th 2017, 10:41am

Strom geht bis zum Airbagsteuergerät ,doch von da aus geht KEIN STROM zum Beifahrerairbag ,wo man ihn ein

bzw. ausschalten kann !!

Wie schon oben beschrieben ,geht jetzt nicht einmal die Gelbe Lampe an ,die blinken müßte ,wenn man den

Zündschlüssel rumdrehen tut ,sie bleibt aus ,nur das Rote Symbol leuchtet nur noch ,und geht nicht aus !!

Bin am Verzweifeln !!

Kann es an Airbagsteuergerät liegen ,das da kein Strom hin kommt ?

fiat5cento

Haut scho hi, oda?

Posts: 3,944

Date of registration: Jan 15th 2004

Location: Eichstätt

Auto: 188 1.8 16V, 170 1.2 8V, 183 1.8 16V

  • Send private message

5

Monday, August 14th 2017, 7:03pm

Lass erst mal den Fehlerspeicher auslesen und löschen. Könnte einfach ein Problem von Unterspannung sein, da deine Batterie komplett leer war.
It's a pretty good night for a drive - so dry up those eyes, dry up those eyes!

Andreas.74

Grünschnabel

  • "Andreas.74" started this thread

Posts: 4

Date of registration: Aug 13th 2017

Location: Schneverdingen / Wintermoor

Auto: Fiat Seicento 187 1.1 2001, 1108 ccm, 40 KW, 54 PS

  • Send private message

6

Tuesday, August 15th 2017, 11:33am

So habe jetzt die Ladegerät angeschlossen ,mit Ladeanzeige ,und es zeigt Gelb ,Rot an ,das heißt ,Batterie ist nicht voll wäre Grün !!