Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7929 Threads / 119001 Posts

 »  5519 Threads / 74326 Posts

 »  5198 Threads / 84318 Posts

 »  4998 Threads / 59754 Posts

 »  3485 Threads / 42207 Posts

Andreas.74

Grünschnabel

  • »Andreas.74« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 13.08.2017

Wohnort: Schneverdingen / Wintermoor

Auto: Fiat Seicento 187 1.1 2001, 1108 ccm, 40 KW, 54 PS

  • Private Nachricht senden

1

Sonntag, 13. August 2017, 20:17

Amaturen leuchten !!

So nun blinkt das gelbe Symbol nicht mehr ,warum auch immer ,bin langsam am Verzweifeln !!





Airbagsteuergerät ?



Das Rote Symbol mit Dem Airbag leuchtet !!



Was kann das sein , bitte um eure hilfe n Danke schon mal im vor raus !!

Andreas.74

Grünschnabel

  • »Andreas.74« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 13.08.2017

Wohnort: Schneverdingen / Wintermoor

Auto: Fiat Seicento 187 1.1 2001, 1108 ccm, 40 KW, 54 PS

  • Private Nachricht senden

2

Sonntag, 13. August 2017, 20:32

Und so ist es passiert !!



nachdem ich meine Blinker Seitenblinker ,( gingen nicht mehr ) gemacht habe ( Wahnblinkanlage war die ganze Zeit an ) ,die Batterie war leer ,habe

ich nun im Amaturenbrett , die beiden Symbole leuchten nun ,und gehen nicht wieder aus !!

Andreas.74

Grünschnabel

  • »Andreas.74« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 13.08.2017

Wohnort: Schneverdingen / Wintermoor

Auto: Fiat Seicento 187 1.1 2001, 1108 ccm, 40 KW, 54 PS

  • Private Nachricht senden

3

Montag, 14. August 2017, 10:41

Strom geht bis zum Airbagsteuergerät ,doch von da aus geht KEIN STROM zum Beifahrerairbag ,wo man ihn ein

bzw. ausschalten kann !!

Wie schon oben beschrieben ,geht jetzt nicht einmal die Gelbe Lampe an ,die blinken müßte ,wenn man den

Zündschlüssel rumdrehen tut ,sie bleibt aus ,nur das Rote Symbol leuchtet nur noch ,und geht nicht aus !!

Bin am Verzweifeln !!

Kann es an Airbagsteuergerät liegen ,das da kein Strom hin kommt ?

Andreas.74

Grünschnabel

  • »Andreas.74« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 13.08.2017

Wohnort: Schneverdingen / Wintermoor

Auto: Fiat Seicento 187 1.1 2001, 1108 ccm, 40 KW, 54 PS

  • Private Nachricht senden

4

Montag, 14. August 2017, 10:41

Strom geht bis zum Airbagsteuergerät ,doch von da aus geht KEIN STROM zum Beifahrerairbag ,wo man ihn ein

bzw. ausschalten kann !!

Wie schon oben beschrieben ,geht jetzt nicht einmal die Gelbe Lampe an ,die blinken müßte ,wenn man den

Zündschlüssel rumdrehen tut ,sie bleibt aus ,nur das Rote Symbol leuchtet nur noch ,und geht nicht aus !!

Bin am Verzweifeln !!

Kann es an Airbagsteuergerät liegen ,das da kein Strom hin kommt ?

fiat5cento

Haut scho hi, oda?

Beiträge: 3 922

Registrierungsdatum: 15.01.2004

Wohnort: Eichstätt

Auto: 188 1.8 16V, 170 1.2 8V, 183 1.8 16V

  • Private Nachricht senden

5

Montag, 14. August 2017, 19:03

Lass erst mal den Fehlerspeicher auslesen und löschen. Könnte einfach ein Problem von Unterspannung sein, da deine Batterie komplett leer war.
It's a pretty good night for a drive - so dry up those eyes, dry up those eyes!

Andreas.74

Grünschnabel

  • »Andreas.74« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 13.08.2017

Wohnort: Schneverdingen / Wintermoor

Auto: Fiat Seicento 187 1.1 2001, 1108 ccm, 40 KW, 54 PS

  • Private Nachricht senden

6

Dienstag, 15. August 2017, 11:33

So habe jetzt die Ladegerät angeschlossen ,mit Ladeanzeige ,und es zeigt Gelb ,Rot an ,das heißt ,Batterie ist nicht voll wäre Grün !!

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher