You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7887 Threads / 118485 Posts

 »  5503 Threads / 74134 Posts

 »  5192 Threads / 84269 Posts

 »  5006 Threads / 59799 Posts

 »  3487 Threads / 42212 Posts

TdiHunter

Lebende Foren Legende

  • "TdiHunter" started this thread

Posts: 1,774

Date of registration: Jan 5th 2004

Location: Essen

Auto: Croma 1.9 Multijet

  • Send private message

1

Wednesday, February 14th 2018, 12:21pm

Fiat Croma 150 JTD MJet (Automatik) nimmt kein Gas mehr...

....hallo Gemeinde :eek2: Haben seit gestern das Problem, das unsere Dicke kein Gas mehr annimmt! Nach und nach ist uns gestern quasi das Gaspedal "abgestorben". Erst war es sporadisch, das der Wagen im ersten Gang angefahren ist wie ein Diesel Ohne Turbo, also gaaaaaaanz langsam. Kaum waren Drehzahlen um die 1500 - 1800 Umdrehungen erreicht, setzte der Turbo ein und der Wagen zog ganz normal durch in allen Gängen. Kaum war die nächste rote Ampel erreicht und der wagen musste stehen bleiben, war beim Anfahren wieder tote Hose angesagt, bis zu oben genannten Drehzahlen. Nachdem wir uns durch halb Essen gekämpft hatten, war irgendwann gar kein Gas mehr da, und ich konnte den Abschlepper rufen. Abends, an unserer Werke angekommen, konnte ich den Wagen nur noch mit der eigenen Kraft der Kupplung in eine Parklücke rollen lassen. Das ganze Theater lief ab OHNE Fehlermeldung des Systems!!! Jemand ne Idee an was das liegen könnte!?

CromaTD

Lebende Foren Legende

Posts: 1,583

Date of registration: Jan 17th 2004

  • Send private message

2

Wednesday, February 14th 2018, 3:01pm

AGR Ventil tot ... 99% Wahrscheinlichkeit.

Mein Tip: Neues aus dem Nachbau rein (von Fiat gibts nur überholte und deren Halbwertszeit ist überschaubar - Negativ Rekord bei mir waren 9 km!) und das AGR bei Zeiten in der SW deaktivieren lassen, dann eine Metallplatte rein und verschließen das Teil.
Wenn das dicht ist, Ansaugsystemreiniger rein und die Ansaugbrücke vom Schmodder befreien!

Und wenn du schon dabei bist, lass die Swirl Klappen deaktiveren (wenn die Schuld wären, dann hättest du eine Fehlermeldung) - machen das selbe Symtpom, wenn sie von selber nimmer auf machen ... und wenn du pech hast, bricht eine Klappe ab und zerstört dir Ansaugtrakt, Einlassventil und einen Zylinder ...

TdiHunter

Lebende Foren Legende

  • "TdiHunter" started this thread

Posts: 1,774

Date of registration: Jan 5th 2004

Location: Essen

Auto: Croma 1.9 Multijet

  • Send private message

3

Sunday, February 18th 2018, 3:11pm

So wie es aussieht, ist die Hochdruckpumpe hinüber :cursing: eine generalüberholte ist bestellt....wird gleich der Zahnriemen und die Wasserpumpe mitgemacht. Und dann werd ich meinem Schrauber auch den Tip mit dem AGR Ventil weitergeben....werde berichten :no1:

CromaTD

Lebende Foren Legende

Posts: 1,583

Date of registration: Jan 17th 2004

  • Send private message

4

Monday, February 19th 2018, 10:30am

:eek2: .. hatt ich noch nie beim 1.9 JTDm ... wie viele km habt ihr denn runter?

Aber wenigstens ist der Tausch kein Hexenwerk ... liegt ja "griffgünstig" :no1:

Alles Gute ... ich warte auf den Bericht

Gruß
Klemens

TdiHunter

Lebende Foren Legende

  • "TdiHunter" started this thread

Posts: 1,774

Date of registration: Jan 5th 2004

Location: Essen

Auto: Croma 1.9 Multijet

  • Send private message

5

Friday, February 23rd 2018, 5:42pm

Soooo.....der Wagen läuft wieder. Gab eine generalüberholte Hochdruckpumpe, die nun ihren Dienst verrichtet. Nebenbei haben wir dann Zahnriemen und Wasserpumpe wechseln lassen und das AGR Ventil aus dem Kreislauf nehmen lassen. Und siehe da......ik bin zufrieden. Das ganze passierte jetzt bei KM Stand 156.000....

Similar threads