Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7938 Threads / 119040 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84335 Posts

 »  5001 Threads / 59762 Posts

 »  3486 Threads / 42209 Posts

KatzeV12

Doppel-As

  • »KatzeV12« ist der Autor dieses Themas

Beiträge: 101

Registrierungsdatum: 03.12.2015

Wohnort: Lieth

Auto: Y 1.2 840A Bj. 96

  • Private Nachricht senden

1

Montag, 10. September 2018, 17:11

Lancia Y 1.2 8V schlechter Leerlauf nach längerer Zeit mit abgeklemmter Batterie

Hallo Foristi,
mein Y stand bummelig 5 Monate mit abgeklemmter Batterie auf dem Hof. Gerade wollte ich ihn wieder anlassen und musste feststellen, dass er
im Leerlauf läuft wie der berühmte Sack Nüsse. Schläuche sind alle dran, Marderbiss ist auch nicht zu erkennen. Ich meine mal hier im Forum
gelesen zu haben, dass das Steuergerät nach einer gewissen Zeit seine Einstellungen "vergisst" und wieder durch Fahrten in verschiedenen
Drehzahlbereichen "angelernt" werden muss. Leider habe ich den Beitrag nicht mehr gefunden. Liege ich mit meiner Vermutung richtig und / oder
was kann noch die Ursache sein? Vor dem Abstellen lief der Y tadellos!
LG
Andreas

KatzeV12

Doppel-As

  • »KatzeV12« ist der Autor dieses Themas

Beiträge: 101

Registrierungsdatum: 03.12.2015

Wohnort: Lieth

Auto: Y 1.2 840A Bj. 96

  • Private Nachricht senden

2

Mittwoch, 12. September 2018, 21:32

Fehler gefunden :D

Der Schlauch, welcher unterhalb des Luftfilters vom Ansaugkrümmer zu der Abdeckung an der Spritzwand führt, war porös und hat offensichtlich Falschluft gezogen. Nun ist der Leerlauf wieder einwandfrei!



Ähnliche Themen