Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7938 Threads / 119041 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84335 Posts

 »  5001 Threads / 59762 Posts

 »  3486 Threads / 42209 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Berga

Tripel-As

  • »Berga« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 06.11.2007

Wohnort: Österreich (Vlbg)

Auto: Fiat Punto 1.2 8v

  • Private Nachricht senden

1

Freitag, 21. März 2008, 17:25

problem bei der innenbeleuchtung

hallo...

seit 2 wochen geht meine innenbeleuchtung bei meinen punto 188 nicht mehr und weiß nicht warum wenn ich kurz die türe öffne geht das licht an und gleich weider aus... aber das licht so einschalten kann ich....

was meint ihr wieso das so ist?? hoffe ich könnt mir helfen..


mfg

Thom

Mitglied

Beiträge: 35

Registrierungsdatum: 03.02.2008

Wohnort: Singapore

Auto: Alfa Romeo GTV 3.0 V6 24V / Lancia Thema 2.0 16V

  • Private Nachricht senden

2

Samstag, 22. März 2008, 11:29

Birnen und Sicherungen checken ist doch das erste dass man macht wenns dunkel bleibt...

Berga

Tripel-As

  • »Berga« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 06.11.2007

Wohnort: Österreich (Vlbg)

Auto: Fiat Punto 1.2 8v

  • Private Nachricht senden

3

Samstag, 22. März 2008, 12:00

was für sicherung hat den die innebeleuchtung? ja die birno oben sind ja ok kann sie ja normal einschalten aber wenn ich die türe öffne leuchtet es ganz kurz dann nicht mehr.... :sad:

taz

KAPPA-Fan

Beiträge: 1 111

Registrierungsdatum: 18.06.2004

Wohnort: Zwickau/Sachsen

Auto: Lancia_Kappa_SW_20V, Lancia_Phedra_V6

  • Private Nachricht senden

4

Samstag, 22. März 2008, 12:19

Sicherung ist i.O. Sonst könntest Du sie nicht so einschalten.

Denke mal eher deine Türschalter haben Kontaktprobleme. Ist das bei beiden Türen so?

Wo sitzen die eigentlich beim Punto, extra oder mit im Schloss?
16V Fährt jede Sau! :D :D :D

Berga

Tripel-As

  • »Berga« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 06.11.2007

Wohnort: Österreich (Vlbg)

Auto: Fiat Punto 1.2 8v

  • Private Nachricht senden

5

Samstag, 22. März 2008, 19:00

ok dann ist ja gut... hmm wo ist der türkontakt? jap bei beidem...
was meinst du damit? den kontakt? das weiß ich auch nicht...