Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7931 Threads / 119004 Posts

 »  5522 Threads / 74334 Posts

 »  5198 Threads / 84323 Posts

 »  4999 Threads / 59755 Posts

 »  3485 Threads / 42207 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

ISacco

Foren As

  • »ISacco« ist der Autor dieses Themas

Beiträge: 92

Registrierungsdatum: 17.04.2008

Wohnort: Italien

Auto: LAncia & Vespa

  • Private Nachricht senden

1

Donnerstag, 29. Mai 2008, 01:15

Warnleuchte mit aussetzen des Motors 2L 16v Thema'94

Hallo Leutz =)

was genau signalisiert diese Warnleuchte & welche Ursachen können alle dafür in Frage kommen??

Ich bedanke mich recht herzlich bei allen Beteiligten schon einmal im Voraus =)

Gute NAcht an aLLe...
»ISacco« hat folgende Bilder angehängt:
  • DSCN4437_Bildgröße ändern.jpg
  • DSCN4435_Bildgröße ändern.jpg
Salve ISacco

Prisma_HF

GESPERRT

  • »Prisma_HF« wurde gesperrt

Beiträge: 301

Registrierungsdatum: 02.05.2008

Wohnort: Frankfurt/Main

  • Private Nachricht senden

2

Donnerstag, 29. Mai 2008, 19:18

Einspritz,-Kraftstoffsystem fehler

ISacco

Foren As

  • »ISacco« ist der Autor dieses Themas

Beiträge: 92

Registrierungsdatum: 17.04.2008

Wohnort: Italien

Auto: LAncia & Vespa

  • Private Nachricht senden

3

Freitag, 30. Mai 2008, 01:18

^Hoho!
Nicht zuviele auf einmal =D
Joke ;)

Danke @Prisma_HF

Dachte es könnte evtl. auch Lamdasonde darstellen?! Also doch Kraftstoffsystem ja!?
OK. Wo genau könnten überall die typischen Fehler begraben liegen?

Thx
Salve ISacco

turbohaller

Lebende Foren Legende

Beiträge: 1 687

Registrierungsdatum: 04.01.2004

Wohnort: Eifel Nähe Trier bzw. Luxemburg

  • Private Nachricht senden

4

Freitag, 30. Mai 2008, 16:39

Meine Autos sind leider zu alt, sonst hätte ich evtl. helfen können. Ich weiß so leider nicht, was gemssen wird, daß diese Anzeige leuchtet. Aber prüf evtl. mal die Benzinpumpe, Einspritzventile und Druck. Evtl. ist es aber wei so oft bei allem nur ein Massefehler. Also Massekontakte checken.
Gerd

Ungaro1977

Doppel-As

Beiträge: 128

Registrierungsdatum: 11.02.2008

Wohnort: Graz

Auto: Lancia Thema V6

  • Private Nachricht senden

5

Montag, 2. Juni 2008, 08:58

RE: Warnleuchte mit aussetzen des Motors 2L 16v Thema'94

Nochmal ich...Musst du bei Lancia auslesen lassen. Bei mir leuchtet das Teil permanent, es ist einer der Klopfsensoren kaputt. Also das wäre auch bei dir möglich. Od Potentiometer, aber dann läuft kaum....
Und überhaput alles, was zum Zündung des Motors verantwortlich ist...(z.B.: Luftmengenmesser....)...


Ciao Gergö

ISacco

Foren As

  • »ISacco« ist der Autor dieses Themas

Beiträge: 92

Registrierungsdatum: 17.04.2008

Wohnort: Italien

Auto: LAncia & Vespa

  • Private Nachricht senden

6

Sonntag, 9. Januar 2011, 12:28

Fehl-Kontakte?

Ich muss das hier nochmal aufgreifen(!).

Hallo zusammen =)

Oben genannter Fehler besteht weiterhin noch, doch so sporadisch, dass es immer weiter geht bzw. fährt ;)

Nun habe ich das Problem, dass er gestern normal startete, eine ganze Weile lief, ich ihn 50m gefahren habe, abstellte für 5min. und als ich ihn starten wollte, ging er kurz an und direkt wieder aus. Seitdem startet er partou nicht mehr!!!

Sowas hatte er vor Monaten im Sommer schon mal, und nach ein paar Tagen, startete er als sei nie was gewesen und lief dann auch anstandslos weiter. Bis gestern!

Diese o.g. Leuchte leuchtet aber diesmal nicht.
Nicht bei Zündung an. Sonst wenn der Fehler bestand, leuchtete sie auch bei 'nur Zündung an' weiter.

Jemand eine Idee oder auch was ähnliches schon an seinem gehabt??
Kann doch nur ein Wackler in Sachen Spritzufuhr oder aber,
fehlender Funken(!) sein - ODER?!

Freue mich über jeden Hinweis :)


ciao ragazzi,
ISacco

PS: Im beigefügten Bild habe ich oben rechts im roten Kreis markiert, was ich schon versucht habe aus und wieder ein zu stecken da ein Bekannter mir sagte dort liegt gerne mal ein Wackler bzw. Steuerung der Benzinpumpe wenn ich mich recht erinnere!
»ISacco« hat folgendes Bild angehängt:
  • DSCN1526_02.jpg
Salve ISacco

Punto60Cult

Moderator

Beiträge: 8 358

Registrierungsdatum: 14.10.2004

Wohnort: Frankfurt am Main

Auto: Punto 176 60er Cult

  • Private Nachricht senden

7

Sonntag, 9. Januar 2011, 14:22

Hast du denn schon mal auslesen lassen? Wenn ja was kam dabei raus? Wenn nein, dann lass mal auslesen.

Sebastian
Ich Suche:
- Lackierte Stoßstangen

Ich Biete:
- Router Ausverkauf
@ 188 tkm

Cris

König

Beiträge: 860

Registrierungsdatum: 23.01.2010

Wohnort: BAWÜ

Auto: Alles was sonst keiner hat :)

  • Private Nachricht senden

8

Sonntag, 9. Januar 2011, 17:33

Bau mal die Benzinpumpe aus dort ist oft der Fehlerteufel.
Läuft die Pumpe überhaupt, hört man eigentlich recht gut.
Aber am Besten besorg dir vorher, ne eine zweite guten, kann sowieso nicht schaden

Hat ansonsten, kann das so manches sein, aber ich Tippe auf zu wenig Benzin/zu geringen druck vorne bei der Einspritzung.

Auslesen mit einem Tester würde vielleicht für Klarheit sorgen.
Keine Angst, es ist genug Draht im Schweißgerät.

ISacco

Foren As

  • »ISacco« ist der Autor dieses Themas

Beiträge: 92

Registrierungsdatum: 17.04.2008

Wohnort: Italien

Auto: LAncia & Vespa

  • Private Nachricht senden

9

Sonntag, 16. Januar 2011, 19:50

Danke =)
Auslesen geht grad nicht, weil er ja nirgends hin möchte möchte! Er springt ja nicht an ;)
Kann ich so einen Tester für DoItYourSelf kaufen oder nur Werkstatt am besten?
Selber am eigenen Notebook wäre doch auch klasse!

Desweiteren, Pumpe konnte man schon zu Zeiten als er lief nicht hören. Und zwar überhaupt nicht! Da habe ich mehr als einmal genaustens drauf geachtet!

Ein Freund/Bekannter sucht mir übrigens eine Pumpe raus, er verfügt über ein gutes u ausgiebiges Lancia Arsenal.
Ein Tip, wie ich die Pumpe am besten raus hole?
Jemand zufällig ein Bild, wie und wo die Pumpe genau sitzt?
Habe nämlich mal versucht diese zu lokalisieren im Kofferraum und darunter scheint es aber absolut hol zu sein, wenn ich mich unter den Wagen lege!!

Danke =)
Salve ISacco

Cris

König

Beiträge: 860

Registrierungsdatum: 23.01.2010

Wohnort: BAWÜ

Auto: Alles was sonst keiner hat :)

  • Private Nachricht senden

10

Sonntag, 16. Januar 2011, 20:47

Die sitzt mehr oder weniger im Kofferraum direkt hinter der Rücksitzbank.
Es ist bekanntlich eine Intankpumpe :P :thumb:

Du muss die Abdeckung vom Reserverad rausnehmen dann siehst du eine Blechtafel Abdeckung die musst du abschrauben, sind glaube 8´der.

Dann siehst du die Pumpe auch schon, dann musst du die Stromversorgung wegmachen, aufpassen der Stecker hält oft fest, und geht auch mal kaputt.

Dann mach die Benzinleitungen ab, Vor / Rücklauf.
Dann kommt das Schwierigste was aber eigentlich einfach ist, du musst die große Überwurfmutter (oder wie man das Richtig nennt) aufbekommen, es gibt ein Speziellwerkzeug aber ich habe es auch schon oft aufgeklopft, habe es meist mit einem harten Kantholz und einem Gummihammer gemacht, !!!!!!!! gefühlvoll !!!!!

Und dann hast du die Benzinpumpe, und meist ist der defekt offensichtlich oft der Gummikorb, aber auch gerne der kleine Schlauch nach der Spirale, aber das siehst du dann gleich.
Keine Angst, es ist genug Draht im Schweißgerät.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Cris« (16. Januar 2011, 20:48)


Ambassador

Eroberer

Beiträge: 64

Registrierungsdatum: 20.05.2008

Wohnort: Thüringen

Auto: Lancia Thema 3.0 V6 LX Limo & SW, 2.0 16VT LS Limo & SW, 8.32 II. Serie Limo, 8.32 SW LX

  • Private Nachricht senden

11

Sonntag, 16. Januar 2011, 21:43

@ISacco - Ich demontiere den Schraubring an der Benzinpumpe immer mit einer Knipex Cobra XXL :o)

...Komisch...früher bei meinen alten Volvos brauchte ich solch "grobes" Werkzeug noch nicht. Jetzt habe ich für meine Themas u.a. auch einen 3/4" Knarrenkasten mit Auszugknarre für schwierige Kandidaten und ein 1,60 m Hebeleisen ;o)


Grüsse Ambassador

Cris

König

Beiträge: 860

Registrierungsdatum: 23.01.2010

Wohnort: BAWÜ

Auto: Alles was sonst keiner hat :)

  • Private Nachricht senden

12

Sonntag, 16. Januar 2011, 21:59

Also ich hab mir mittlerweile das Werkzeug besorgt, kann ich auch nur empfehlen Stressfrei, und einfach zu benutzen.

Passt zum Glück auch beim Delta und anderen Modellen.
:no1: :cool:
»Cris« hat folgende Bilder angehängt:
  • PB050023.jpg
  • PB050022.jpg
Keine Angst, es ist genug Draht im Schweißgerät.

Ambassador

Eroberer

Beiträge: 64

Registrierungsdatum: 20.05.2008

Wohnort: Thüringen

Auto: Lancia Thema 3.0 V6 LX Limo & SW, 2.0 16VT LS Limo & SW, 8.32 II. Serie Limo, 8.32 SW LX

  • Private Nachricht senden

13

Montag, 17. Januar 2011, 13:14

Nettes Teil...ja Spezialwerkzeug ist schon was :o) Aber ich mag meine Knipex als Universalwerkzeug nicht mehr missen. Habe sie mittlerweile in jedweder Größe. Sie kann z.B. auch Druckspeicher-Bomben an einem Citroën problemlos "umgreifen". Okay, gut jetzt...bin ja in keinem Werkzeugforum ;o)


Grüsse Ambassador

ISacco

Foren As

  • »ISacco« ist der Autor dieses Themas

Beiträge: 92

Registrierungsdatum: 17.04.2008

Wohnort: Italien

Auto: LAncia & Vespa

  • Private Nachricht senden

14

Mittwoch, 16. März 2011, 20:56

Sorry bin vorher einfach nicht hierzu gekommen!
Buona sera =)

Zitat

Original von Cris
Die sitzt mehr oder weniger im Kofferraum direkt hinter der Rücksitzbank.
Es ist bekanntlich eine Intankpumpe :P :thumb:

Du muss die Abdeckung vom Reserverad rausnehmen dann siehst du eine Blechtafel Abdeckung die musst du abschrauben, sind glaube 8´der.



Irgendwie finde ich mich da nicht zurecht, hänge mal 2 kl. Bilder an.
Das ist doch nicht die Pumpe? Zumal das Ding in keinem Tank sitzt! Eher Filter oder?

Sitzt die jetzt im Kofferraum oder muss ich doch die Rückbank raus holen? Frage weil ich da sonst nichts anderes sehe hinten unter der Matte!*heul*

Danke für alle & jeden Tip Jungs =)
bis später,

saluti Isacco
»ISacco« hat folgende Bilder angehängt:
  • DSCN1737.jpg
  • DSCN1738.jpg
Salve ISacco

Prisma88

Haudegen

Beiträge: 593

Registrierungsdatum: 31.01.2007

  • Private Nachricht senden

15

Mittwoch, 16. März 2011, 22:09

Zitat

Original von ISacco
Sorry bin vorher einfach nicht hierzu gekommen!
Buona sera =)

Zitat

Original von Cris
Die sitzt mehr oder weniger im Kofferraum direkt hinter der Rücksitzbank.
Es ist bekanntlich eine Intankpumpe :P :thumb:

Du muss die Abdeckung vom Reserverad rausnehmen dann siehst du eine Blechtafel Abdeckung die musst du abschrauben, sind glaube 8´der.



Irgendwie finde ich mich da nicht zurecht, hänge mal 2 kl. Bilder an.
Das ist doch nicht die Pumpe? Zumal das Ding in keinem Tank sitzt! Eher Filter oder?

Sitzt die jetzt im Kofferraum oder muss ich doch die Rückbank raus holen? Frage weil ich da sonst nichts anderes sehe hinten unter der Matte!*heul*

Danke für alle & jeden Tip Jungs =)
bis später,

saluti Isacco


Ja dass ist ein Benzinfilter wie in der 3. Serie hinten verbaut.

Klapp einfach die gesamte Reserveradverkleidung weg und du siehst die Pumpe bzw. die Abdeckung (knapp hinter der Rückbank). Blechtafel Abdeckung habe ich allerdings noch nie gesehen, ist doch immer Kunstsoff?

Saluti!

Cris

König

Beiträge: 860

Registrierungsdatum: 23.01.2010

Wohnort: BAWÜ

Auto: Alles was sonst keiner hat :)

  • Private Nachricht senden

16

Mittwoch, 16. März 2011, 23:42

Ich lass mich ja nicht lumpen 23:30Uhr aber dennoch hier mal zwei Bildchen nicht wundern ist nicht der selbe Thema :D

@ISacco Nicht wundern das sieht bei deinem Thema evtl. etwas anders aus wie auf meinem Bild ohne die Abdeckung, das ist ein Serie 2 Thema da hab ich die Abdeckung gleich weggelassen da ich da so viel ärger habe.

@Prisma88Die Tafel ist meines wissen bei der Serie 3 immer Blech, davor das ist richtig war sie aus Kunststoff *rtfm*
Warum das so ist, wird wohl ein geheimis bleiben :gaga: :]
»Cris« hat folgende Bilder angehängt:
  • PC060031.jpg
  • PC060032.jpg
Keine Angst, es ist genug Draht im Schweißgerät.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Cris« (16. März 2011, 23:45)


Cris

König

Beiträge: 860

Registrierungsdatum: 23.01.2010

Wohnort: BAWÜ

Auto: Alles was sonst keiner hat :)

  • Private Nachricht senden

17

Samstag, 19. März 2011, 12:41

ISacco gib mal bescheid ob es nun geklappt hat, und der Vollständigkeit halber aus welchen Material bei deinem die Abdeckung ist
Keine Angst, es ist genug Draht im Schweißgerät.

Prisma88

Haudegen

Beiträge: 593

Registrierungsdatum: 31.01.2007

  • Private Nachricht senden

18

Samstag, 19. März 2011, 15:34

Zitat

Original von Cris
Die Tafel ist meines wissen bei der Serie 3 immer Blech, davor das ist richtig war sie aus Kunststoff *rtfm*
Warum das so ist, wird wohl ein geheimis bleiben :gaga: :]


Beim 3. Serie SW eines Freundes ist sie aus Kunstoff, wie auch bei meinem 2. Serie Berlina... Nun egal, hauptsache er findet die "Pompa Benzina" :)

Saluti!

Cris

König

Beiträge: 860

Registrierungsdatum: 23.01.2010

Wohnort: BAWÜ

Auto: Alles was sonst keiner hat :)

  • Private Nachricht senden

19

Samstag, 19. März 2011, 17:36

SW ist vielleicht auch wieder anders aber bei meinen beiden 3. Serie Thema jeweils Blech.

Hab jetzt sogar noch ein Bild von meinem 3.Serie Thema in der gleichen Farbe wie deiner ISacco :D

Auch bei diesem Thema war die Pumpe leider defekt, deshalb bin ich da gerade am werkeln.
»Cris« hat folgendes Bild angehängt:
  • PC090032.jpg
Keine Angst, es ist genug Draht im Schweißgerät.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Cris« (19. März 2011, 17:37)


ISacco

Foren As

  • »ISacco« ist der Autor dieses Themas

Beiträge: 92

Registrierungsdatum: 17.04.2008

Wohnort: Italien

Auto: LAncia & Vespa

  • Private Nachricht senden

20

Freitag, 27. Mai 2011, 16:09

Feedback!

ciao ragazzi =)

sorry Jungs(!) bin mitten im Umzug und am Thema konnte ich nicht viel machen.
Aber ich hätte zumindest schwören können, die Folgearbeit hier hochgeladen zu haben!
Also dann...

@Prisma88;
ist bei mir auch Blechtafel, siehe Bild 01 (Klick auf die Bilder selber um sie größer zu sehen)

@Cris;
Du sieht bei mir genau so aus =)
Da deine Bilder schön auflösend sind, habe ich meine zwar der Vollständigkeit halber auch hochgeladen doch was kleiner ausfallen lassen, siehe Bild 02 und ja Du hast Recht, die Abdeckung habe ich auch gnaz raus geholt u liegt wenn nur lose im Raum.

Dann habe ich noch ein Video(!) gemacht u zwar aus dem einfachen Grund, indem ich die DigiCam neben der Pumpe hatte, konnte ich mittels Micro genau hören ob diese während der zündung's- Vorgänge denn auch anspringt sprich das bekannten Pumpen- Geräusch auch macht! Und siehe da, auf über 5min. nur ein einziges mal das Geräusch!!! War ein Glücksfall denn das Video an sich geht ewige 5min. zwar aber meine eigentliche Arbeit an Zündung AN & Zündung AUS- Vorgänge ging sicher 30-40 Min. alles samt! Von daher echt Glück gehabt mit dem 5-Min. Video.
So habe ich es vom Fahrersitz auch besser hören können

Oder macht bei euch die 'Pumpe etwa auch nicht immer das typische Pumpen- Geräusch?
Wenn Interesse besteht, lade ich es auf YouTube oder anders wo hoch nach dem ich es schnell im VLC konvertiert habe*grübel*!

So sieht die Pumpe eines PRV-V6 aus. Ob die auch im 16v passt?

Was anderes, wenn links im Bild die Pumpe ist, was ist rechts im Bild eigentlich?

Im übrigen habe ich noch keine Ersatzpumpe sonst hätte ich vielleicht - trotz Umzug - den Tausch schon mal gewagt. Denn der Wagen lief plötzlich wieder und ich fuhr erstmal so weiter. Jetzt tut er es seit paar Wochen wieder nicht*arrrg*.


saluti isacco

PS: Alle Bilder nochmal im Anhang falls der Server der Links nämlich ausfällt!! "Rechts & links im Bild"- Bilder ist Bild DSCN2701 immer. Ansonsten selbsterklärend.
»ISacco« hat folgende Bilder angehängt:
  • DSCN2699.jpg
  • DSCN2701.jpg
  • DSCN2715.jpg
  • DSCN2722.jpg
Salve ISacco