You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7887 Threads / 118485 Posts

 »  5503 Threads / 74134 Posts

 »  5192 Threads / 84266 Posts

 »  5005 Threads / 59796 Posts

 »  3487 Threads / 42212 Posts

Dear visitor, welcome to CarsFromItaly.info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

  • "PSporting" started this thread

Posts: 797

Date of registration: Jun 23rd 2004

  • Send private message

1

Tuesday, September 28th 2010, 7:37pm

Endlich zugeschlagen und wieder glücklich einen Italiener zu haben!?!

Geschafft...

Am Freitag hab ich nun endlich zugeschlagen und mir einen Grande Punto Sport Diesel zugelegt.

Er Hat 99000 KM, EZ 02/2006 und ist schwarz. (Bild im Anhang)


Nun habe ich auch gleich mal eine Frage an euch!?! (Andere werden folgen)

Was für Radschrauben hat der Punto mit den 17 Zoll Felgen verbaut. Also genaue Bezeichnung (Steigung, Gewinde, Bundtyp). Bin ich da richtig mit meinem Augenmass mit M12 X 1,5, Kegelbund 60°? 25er Länge?

Gruß und Danke schonmals für antworten
PSporting has attached the following image:
  • DSC00764kleiner ohne kennzeichen.jpg

$teppi

Suchtbolzen

Posts: 3,134

Date of registration: May 9th 2006

Location: Plz 06

Auto: GPA SS

  • Send private message

2

Tuesday, September 28th 2010, 9:17pm

RE: Endlich zugeschlagen und wieder glücklich einen Italiener zu haben!?!

Na schick.

Denkma wird erstmal so bleiben? Wenn ich mich rechtentsinne wars ne Vernunftentscheidung mit dem Auto bzw. Zweckgebunden?

Welcher Motor sitzt denn drin?

DeWeuler

Tripel-As

Posts: 246

Date of registration: Apr 2nd 2009

Location: Werne

Auto: Cinque

  • Send private message

3

Tuesday, September 28th 2010, 9:23pm

1,9 L Mjet ??

Ja war doch das Thema mit der neuen Arbeit, oder?

Gruß

cobraeyez II

Foren Gott

Posts: 2,599

Date of registration: Dec 24th 2003

Location: Hohenstein-Ernstthal

  • Send private message

4

Tuesday, September 28th 2010, 9:33pm

interessant wie manche steigungsunterschiede im zehntel-mm bereich per augenmaß feststellen können.. :zweifel:

m12x1,5x22mm mit 60° kegelbund (mindesteinschraubtiefe = 6,5 umdrehungen)

This post has been edited 1 times, last edit by "cobraeyez II" (Sep 28th 2010, 9:35pm)


  • "PSporting" started this thread

Posts: 797

Date of registration: Jun 23rd 2004

  • Send private message

5

Tuesday, September 28th 2010, 9:52pm

Ja also der große Diesel halt mit 131 PS (1,9 L Multijet). Ja war halt die Beste Preis/Leistungsmöglichkeit was ich hatte... Vorallem wenn man Wert darauf legt einigermaßen günstig und zügig zu fahren und trotzdem ne Euro4-Plakete haben möchte.

Gut er hat so seine optischen Fehler aber die werde ich im laufe der Zeit auch behandeln oder machen lassen. Hoffe der Motor inkl. Turbo/Getriebe hebt mir lang genug... Irgendwelche Dinge auf die man beim fahren achten sollte das er lange hebt?

@$teppi
Naja soll größtenteils so bleiben, ausser was ich mal testen will meine 4 Distanzen mit je 15 mm verbauen und deswegen auch die Frage der Radschrauben.

Die Felgen haben ja schon den normalen Fiat Lochkreis 4 X 98, oder?

@cobraeyez II

Gut ich gebe zu, das ich meine alten Radschrauben mit M12 X 1,25 zum Vergleich hatte, aber mehr wusste ich nicht...
Es sind also tatsächlich die "m12x1,5x22mm mit 60° kegelbund"?

Gruß und Danke schonmals

ExYellowCab

CFI Supporter

Posts: 696

Date of registration: Jan 14th 2004

Location: Hamburg

Auto: Grande Punto Racing Motorrad: Honda Fireblade

  • Send private message

6

Tuesday, September 28th 2010, 10:00pm

Quoted

Original von PSporting
....

Die Felgen haben ja schon den normalen Fiat Lochkreis 4 X 98, oder?

....


Nein, sondern 4x100 Opel-LK

( Grande Punto und Corsa D teilen sich eine Plattform )

  • "PSporting" started this thread

Posts: 797

Date of registration: Jun 23rd 2004

  • Send private message

7

Tuesday, September 28th 2010, 10:12pm

Quoted

Original von ExYellowCab

Quoted

Original von PSporting
....

Die Felgen haben ja schon den normalen Fiat Lochkreis 4 X 98, oder?

....


Nein, sondern 4x100 Opel-LK

( Grande Punto und Corsa D teilen sich eine Plattform )


Das habe ich schonmal gehört, aber das die auch gleich die Radnabe mit übernehmen... tzzz

Anzugpunk

Foren Gott

Posts: 2,910

Date of registration: Jun 15th 2009

Auto: АвтоВАЗ

  • Send private message

8

Wednesday, September 29th 2010, 7:47am

Quoted

Irgendwelche Dinge auf die man beim fahren achten sollte das er lange hebt?


Motor nicht kalt treten, Motor wenn sehr heiß nicht sofort abstellen sondern ne Minute nachlaufen lassen das sich Turbo abkühlen kann.
Wenn er nicht mehr anspringt und den Fehlerspeicher vollschreibt die Batterie austauschen, ob die nun 70% anzeigt oder nicht.

Ansonsten wenn noch nicht sonderlich befallen den Motorraum versiegeln, bei mir gammeln da alle möglichen Halter und schrauben, ändert nix an Funktion sieht aber scheisse aus.
Weltrezession: Schon seit 2007 mittendrin statt nur dabei!

Punto60Cult

Moderator

Posts: 8,358

Date of registration: Oct 14th 2004

Location: Frankfurt am Main

Auto: Punto 176 60er Cult

  • Send private message

9

Wednesday, September 29th 2010, 8:44am

Wegen den Radschrauben, fahr zum Reifenhändler, dreh eine raus und leg se dem auf den Tisch. Der verkauft dir dann die passenden. Die sind auch nicht teurer als im Netz.

Sebastian
Ich Suche:
- Lackierte Stoßstangen

Ich Biete:
- Router Ausverkauf
@ 188 tkm

LanciaBertone

***GESPERRT***

  • "LanciaBertone" has been banned

Posts: 8,647

Date of registration: Jun 23rd 2004

  • Send private message

10

Wednesday, September 29th 2010, 9:34am

Quoted

Original von PSporting

Quoted

Original von ExYellowCab

Quoted

Original von PSporting
....
Die Felgen haben ja schon den normalen Fiat Lochkreis 4 X 98, oder?
....

Nein, sondern 4x100 Opel-LK
( Grande Punto und Corsa D teilen sich eine Plattform )

Das habe ich schonmal gehört, aber das die auch gleich die Radnabe mit übernehmen... tzzz


natürlich, da die Achsen allesamt von GM/Opel sind, passen da natürlich auch nur die Opel-Naben...
Nach dem Überwinden des psychologischen Unbehagens, einen halben Opel zu fahren, ist das aber in bezug auf Fahrwerks- und Räderauswahl beileibe kein Nachteil.
Gerade die Vielfalt und die Verfügbarkeit von Alus ist deutlich höher und diese sind auch deutlich günstiger zu finden...

  • "PSporting" started this thread

Posts: 797

Date of registration: Jun 23rd 2004

  • Send private message

11

Tuesday, November 16th 2010, 3:13pm

So nun will ich mal Ressonanz abgeben was die ersten 6 Wochen bzw. 4500 KM mit meinem "neuen" Auto betrifft...

Also optisch keine Frage gefällt er mir schon sehr gut, wenn er auch nicht die Farbe hat die ich mir eigentlich vorstellte!

Nun Leistung/Fahrdaten hab ich mir im Anzug schon etwas mehr vorgestellt, aber es reicht schon noch gut... Die Straßenlage trotz 20 mm tiefer gefällt mir nicht so, mag sein das die Stoßdämfer auch schon etwas durch sind nach 100000 KM.

Nun was aussergewöhnlich war/ist:

1. Ist er mir mal vor ca. 5 Wochen bei Tempo 180 km/h auf der Autobahn einfach ausgegangen. Nach kurzem anhalten auf der Autobahn wieder neu gestartet und er lief wieder...

2. Hab ich ganz unterschiedlich je nach belieben ein Quitschen an der Vorderachse. Dies ist wenn ich von Gas runtergehe dann auch wieder weg... Drück ich wenn das Geräusch auftritt Gas und Bremse gleichzeitig verschwindet dieses Geräusch für 5 Sek. und kommt dann wieder. Stell ich das Auto 3 Std. ab ist das Geräusch auch ganz weg. Fahr ich 5 KM stelle es ab und fahr nach einer Std. wieder ist es wieder da... Also ganz kommisch, konnte noch keinen Zusammenhang (Temperatur, Näse, nach längeren Fahrten etc.) finden. Werde mir wenn ich meine WR montiere mal die Bremse genauer anschauen, eventuell den Grad an den Bremsklötzen entfernen.

3. Hat vor 3 Wochen ca. 0,25 L Kühlwasser gefehlt. Ein Blick in Getrieberichtung zeigte mir das es wohl irgendwie dort Kühlwasser (rotes Paraflu) ausgetretten sein muss. Nun ja ich habe mal die Motorabdeckung entfernt und sah mehrere Schläuche die rote Flüssigkeit dran hatten. Es war nicht offensichtlich erkennbar wo es ausgetretten ist, selbst an verschiedensten Schellen/Enden der Schläuche war Kühlflüssigkeit vorhanden. Hab dann mal etwas Wasser zur Reinigung drüber laufen lassen und den Motor gestartet, leider kein Wasseraustritt erkennbar. Nun K-Wasser aufgefüllt und bin schon wieder 1500 KM ohne einen deutlich ersichtlichen Wasserverlust gefahren.

4. Ist er vor ca. 2 Wochen 2 mal nach kurzen Starts nicht mehr ausgegangen, selbst wenn ich den Schlüssel vollständig abgezogen habe und mit ihm das Auto verlasen habe. Nur noch ein "abwürgen brachte den Motor zum Stillstand. Nun wieder i.O bzw. er startet wenn ich den Schlüssel umdrehe und umgekehrt.

5. Allgemein find ich das der Motor etwas kommische Geräusche von sich gibt, vorallem im Schubbetrieb... Aber naja ----> fahren... ;-)


So das war jetzt mal mein Statemant zu meinem Wagen vielleicht hat ja der eine oder andere für die auftrettende Probleme eine Erklärung. Bin über jede sinnvolle Antwort dankbar...

PS: Sollte demnächst nen Ölwechsel machen, auf was sollte ich achten? bzw. Ölfilter direkt vom FIAT-Händler kaufen? bei der Ölwahl nur darrauf achten das es SAE 5W40 ÖL ist oder auch das es das Selenia WR ist?

Gruß und Danke schonmals für antworten

Bravissimo

Hütchenschubbser

Posts: 9,140

Date of registration: Jul 1st 2004

Location: Ornbau

Auto: Lancia Phedra LE / Fiat Punto I 1.2 16V Abarth

  • Send private message

12

Tuesday, November 16th 2010, 3:25pm

Quoted

Original von ExYellowCab

Quoted

Original von PSporting
....

Die Felgen haben ja schon den normalen Fiat Lochkreis 4 X 98, oder?

....


Nein, sondern 4x100 Opel-LK

( Grande Punto und Corsa D teilen sich eine Plattform )

Auch der Mito ist auf der Plattform, aber der hat 4x98 :gaga:


zu 1. Fehlerspeicher auslesen (lassen)

zu 2. Querlenker defekt

zu 3. keine Ahnung

zu 4. Schließt die "Drosselklappe" nicht

zu 5. spätesten wenn der Motor kaputt ist, ist damit Ruhe :D

r0cksau

Haudegen

Posts: 503

Date of registration: Jun 29th 2008

Location: Bayern

Auto: Panda 1,4 16V und n Quad

  • Send private message

13

Tuesday, November 16th 2010, 3:37pm

3: Is normal, haben viele. Am besten alle Schläuche mal wegmachen, saubermachen und mit anständigen Schlauchschellen befestigen.

5: hatte mal meinem so n mahlen was bei der fahrt und auch im Stand zu hören war. Lag am Lager der rechten Antriebswelle. Die rechte Welle is zweiteilig.

greetz
r0cksau

Anzugpunk

Foren Gott

Posts: 2,910

Date of registration: Jun 15th 2009

Auto: АвтоВАЗ

  • Send private message

14

Tuesday, November 16th 2010, 5:10pm

Quoted

Original von PSporting
Nun Leistung/Fahrdaten hab ich mir im Anzug schon etwas mehr vorgestellt, aber es reicht schon noch gut... Die Straßenlage trotz 20 mm tiefer gefällt mir nicht so, mag sein das die Stoßdämfer auch schon etwas durch sind nach 100000 KM.


Dann andere Dämpfer rein.


Quoted


1. Ist er mir mal vor ca. 5 Wochen bei Tempo 180 km/h auf der Autobahn einfach ausgegangen. Nach kurzem anhalten auf der Autobahn wieder neu gestartet und er lief wieder...


Wie ausgegangen? Servolenkung und Elektrik auch ausgefallen?


Quoted


2.


Jo, überprüf die Bremsen.


Quoted


3. Hat vor 3 Wochen ca. 0,25 L Kühlwasser gefehlt. Ein Blick in Getrieberichtung zeigte mir das es wohl irgendwie dort Kühlwasser (rotes Paraflu) ausgetretten sein muss.


Hmm, das würde ich unbedingt beobachten, darf beim Diesel normal nicht sein. Nimm zumindest nen Wasserkanister im Kofferraum mit falls du mal nachfüllen müsst.
Der Vorschlag die Schlauchschellen durch Gelenkbolzenschellen zu ersetzen ist auch ok.


Quoted


4. Ist er vor ca. 2 Wochen 2 mal nach kurzen Starts nicht mehr ausgegangen, selbst wenn ich den Schlüssel vollständig abgezogen habe und mit ihm das Auto verlasen habe. Nur noch ein "abwürgen brachte den Motor zum Stillstand. Nun wieder i.O bzw. er startet wenn ich den Schlüssel umdrehe und umgekehrt.


Hmmm kann der Abstellschalter auf bzw für der/die DieselEinspritzpumpe sein das der hängt und ärger macht. Könnte mit Problem 1 zusammenhängen.

Quoted


5. Allgemein find ich das der Motor etwas kommische Geräusche von sich gibt, vorallem im Schubbetrieb... Aber naja ----> fahren... ;-)



Was das Öl angeht, hat der Wagen DPF?
Weltrezession: Schon seit 2007 mittendrin statt nur dabei!

  • "PSporting" started this thread

Posts: 797

Date of registration: Jun 23rd 2004

  • Send private message

15

Tuesday, November 16th 2010, 8:02pm

Hallo!


@Anzugpunk:

1. Jo er ist einfach so ausgegangen! War dann selber bissle durcheinander und meine aber das alles ausgefallen ist, aber 100 % bin ich mir nicht mehr sicher...
Warum? Was wäre wenn ja?

3. "r0cksau" meint das das normal sei, aber klar ich beobachte es intensiv...

ÖL: Also ich meine das der DPF hab, aber ganz sicher bin ich mir nicht? Kann ich das irgendwo rauslesen?
Was macht das für einen Unterschied?

-----

@r0cksau:

Ok, Danke

-----

@Bravissimo:

2. Querlenker defekt? oder ziemlich sicher?

-----

Gruß und Danke schonmals für antworten

  • "PSporting" started this thread

Posts: 797

Date of registration: Jun 23rd 2004

  • Send private message

16

Wednesday, November 17th 2010, 3:49pm

???

Anzugpunk

Foren Gott

Posts: 2,910

Date of registration: Jun 15th 2009

Auto: АвтоВАЗ

  • Send private message

17

Wednesday, November 17th 2010, 5:57pm

Quoted

Original von PSporting
@Anzugpunk:

1. Jo er ist einfach so ausgegangen! War dann selber bissle durcheinander und meine aber das alles ausgefallen ist, aber 100 % bin ich mir nicht mehr sicher...
Warum? Was wäre wenn ja?


Könnte Problem an der Elektrik sein, überprüf mal die Kabel zur Batterie ob die Locker sind oder sowas. Plötzlicher Spannungsabfall kackt die Elektronik und elektrik total ab.
Toll ist das schließlich auch nicht wenn die Servolenkung auf der Autobahn ausfällt und weder Airbag noch sonst irgendwas funktionieren.

Quoted

3. "r0cksau" meint das das normal sei, aber klar ich beobachte es intensiv...
Schau mal die Schlauchschellen etc an ob das alles ok ist.

Quoted


ÖL: Also ich meine das der DPF hab, aber ganz sicher bin ich mir nicht? Kann ich das irgendwo rauslesen?
Was macht das für einen Unterschied?


In der Bedienungsanleitung wird wohl anderes Öl von den Aschewerten vorgeschlagen sein, dann wirste ein 5W30 ACEA 3 oder sowas drinstehen haben, das ist aber müll, wenn dann 5W40 ACEA 3.


Wegen Querlenkern und Antriebswellengelenk sollte das Ding auf ne Bühne und mal gecheckt werden.
Weltrezession: Schon seit 2007 mittendrin statt nur dabei!

$teppi

Suchtbolzen

Posts: 3,134

Date of registration: May 9th 2006

Location: Plz 06

Auto: GPA SS

  • Send private message

18

Wednesday, November 17th 2010, 6:33pm

DPF oder nicht steht auch im Fahrzeugschein. Ich kann dir leider nicht mehr sagen welche Position. Sollte sich aber mit Freund google rausfinden lassen. Notfalls tuts auch nen Blick unters Auto?

Grüße

  • "PSporting" started this thread

Posts: 797

Date of registration: Jun 23rd 2004

  • Send private message

19

Wednesday, November 17th 2010, 6:49pm

@$teppi

ja das steht irgendwie da:

http://www.atu.de/pages/werkstatt/russfilter/plaketten.html

Aber ich checke es jetzt au net so ganz mit der Tabelle oder bin mir nicht sicher...

Ich meine Anhand der Tabelle hab ich keinen, da ich unter Punkt 14.1 die Zahl 0462 stehen habe...

Wäre gut wenn es mir nochmals einer bestätigen könnte...


@Anzugpunk

Ja da steht das ich SAE 5W40 nehmen soll. Ist dies auch Ok? oder soll ich lieber das 5W40 ACEA-3 nehmen?

Gruß und Danke schonmals für antworten

$teppi

Suchtbolzen

Posts: 3,134

Date of registration: May 9th 2006

Location: Plz 06

Auto: GPA SS

  • Send private message

20

Wednesday, November 17th 2010, 11:08pm

Quoted

Original von PSporting
@$teppi

ja das steht irgendwie da:

http://www.atu.de/pages/werkstatt/russfilter/plaketten.html

Aber ich checke es jetzt au net so ganz mit der Tabelle oder bin mir nicht sicher...

Ich meine Anhand der Tabelle hab ich keinen, da ich unter Punkt 14.1 die Zahl 0462 stehen habe...

Wäre gut wenn es mir nochmals einer bestätigen könnte...


Stufe PM3 Schl.-Nr. 53-66... da sollte deiner ja dann reinfallen!

Ich glaube da gibts aber noch nen anderes Indiz im Schein, bei nen Opel Zafira II stand glaube auf irgend ner Position in Fzg.-Schein P für den DPF. Ich kanns dir leider nicht mehr genau sagen.

Nach der von dir geposteten Tabelle würde ich aber sagen, dass deiner nen DPF hat!

Edit:

Schau mal ob bei Feld 22 im Fzg-Schein "Stufe PM 5 ab Tag Erstzul." oder so steht. Oder bei dir evt. entsprechend PM3! (ist aber glaube erst aber 01.01.07 im Schein)

This post has been edited 1 times, last edit by "$teppi" (Nov 17th 2010, 11:15pm)