You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7887 Threads / 118485 Posts

 »  5503 Threads / 74134 Posts

 »  5192 Threads / 84266 Posts

 »  5005 Threads / 59796 Posts

 »  3487 Threads / 42212 Posts

Dear visitor, welcome to CarsFromItaly.info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Buckaroo

König

  • "Buckaroo" started this thread

Posts: 923

Date of registration: Sep 28th 2003

Location: NRW

  • Send private message

1

Thursday, July 7th 2011, 6:38pm

Startproblem GP 1,4 57kw

hi.
Fahrzeugdaten stehen ja oben ;)
problem:
nach längerer standzeit (motor:kalt)
Springt die kiste kurz an und geht sofort wieder aus. null gasannahme, bstenfalls ein paar "patscher" im auspuff und wieder aus.
das ganze macht er so 3 mal. dann nach dem 4. start läuft er als wär nix gewesen.
fehlerspeicher war nur temperatursensor- haben den vorsorglich getauscht.
spritpumpe läuft auch vorher kurz an.
drosselklappe hab ich auch mal gereinigt obwohl die so recht sauber aussah.
gibts da irgend ne bekannte schwachstelle?
der gp ist von 2006.

MikeGT

Gaskranker Terrorschrauber

Posts: 976

Date of registration: Sep 27th 2003

Location: Gütersloh

Auto: Tempra SW, Punto 176, Fiorino Pick Up, Uno Turbo, Barchetta, 156 SW 2,4 JTD 20V, 156 SW 1,9 JDT 16V, Dodge Ram HEMI 4x4

  • Send private message

2

Thursday, July 7th 2011, 8:48pm

RE: Startproblem GP 1,4 57kw

Quoted

Original von Buckaroo
....fehlerspeicher war nur temperatursensor- haben den vorsorglich getauscht....


das kleingedruckte lesen... ;) da steht in den genauen angaben "plausibilität"

achte mal mit dem tester, wenn möglich, auf die luft und die wassertemparatur beim starten. wasser 15°C luft -35°C oder sowas... mach mal den lufttemparatursensor neu, dann gehts dem kleinen wieder gut...
Tuning: Man kauft Dinge, die man nicht braucht, vom Geld, das man nicht hat, um Leute zu beeindrucken, die man nicht mag...