Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7938 Threads / 119030 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84335 Posts

 »  5001 Threads / 59762 Posts

 »  3486 Threads / 42209 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Quench

CFI Elite

  • »Quench« ist der Autor dieses Themas

Beiträge: 4 789

Registrierungsdatum: 27.09.2003

Wohnort: Area 51

Auto: Nissan Sunny

  • Private Nachricht senden

1

Mittwoch, 8. August 2012, 16:55

Leistungsverlust ... aber richtig!

Nachdem ich dieses Phänomen damals schon mal für ein zwei Tage hatte (und es dann von selbst verschwunden ist) hat es mich jetzt richtig erwischt. Seit ca. zwei Wochen enormer Leistungsverlust.

Hier mal die Symptome:
- ca. 40km/h (gemessen laut Tacho) weniger Endgeschwindigkeit. Bei 180 is fertig und das auch nur Mühe und Not
- ca. 2 Liter höheren Verbrauch
- Keinerlei Durchzug mehr. Überholen auf AB nicht mehr möglich. Braucht fast "eine ganze Minute" im sechsten Gang von 120 auf 180 (vorher nur wenige Sekunden, auch ohne PR)
- Kein Powerrail mehr verbaut, mit Powerrail absolut keine Änderung
- In den ersten beiden Gängen ist noch was da, ab dem dritten Gang kommt nüscht mehr
- Wurde auf der mittleren Spur von einem Fiorino mit Lichthupe verjagt *ja das ist hart*
- Von den werksseitigen 350nm sind gefühlt nur noch 100 übrig. Wenn überhaupt ...


Werke hat bislang "nur" den DPF per Examinier gereinigt (wäre laut denen das typischste) Hat aber nichts gebracht
Freitag wollen sie testweise das AGR Ventil stilllegen. Auf Ladedruck, undichte Schläuche oder sonstiges hat noch keiner geprüft. Keine Ahnung wieso die das anhand meiner Symptome nicht direkt in Betracht gezogen haben.
Meister ist gefahren und meint: "Der hat doch Leistung". Aber immer schlecht zu beurteilen wenn man privat was schwächeres fährt.

Gibt es beim Turbo-Diesel irgendwas typisches was auf o.g. Symptome passt ?

Join the resistance!

Beiträge: 1 171

Registrierungsdatum: 03.08.2007

Wohnort: Kirchheim b. München

Auto: 6R - 939

  • Private Nachricht senden

2

Mittwoch, 8. August 2012, 17:24

Russ!! Der killer deines Motors

LINI

CFI Supporter

Beiträge: 1 816

Registrierungsdatum: 04.01.2004

Wohnort: Glarus Süd

Auto: Fiat Punto HGT

  • Private Nachricht senden

3

Mittwoch, 8. August 2012, 17:57

AGR ventil verdreckt eventuell, was hat den der fehlerspeicher so angezeigt? hast mal die stecker kontrolliert auf festen sitz.

mich hat auch ein fiorino per lichthupe verjagt war der fiorino rot ? ;-)
Das Leben ist zu Kurz um nicht zu fahren italienisch

Cattani

Tripel-As

Beiträge: 244

Registrierungsdatum: 16.01.2008

Wohnort: Ebersberg Obb.

Auto: PUNTO 1.2 16V Go! - 500L T-Jet Cross

  • Private Nachricht senden

4

Mittwoch, 8. August 2012, 18:04

Irgendwie ist bei den modernen Mjet-Dieseln immer irgendwas... X(

Bei unserem 1.9 Idea war motorseitig z.B. schon das AGR Ventil, die AGR Leitung, die Startklappe Ansaugtrakt, der LMM und der LMM-Stecker defekt. Bei der Leitung und beim LMM hatten wir ähnliche Probleme wie Du.

Was war denn im Fehlerspeicher abgelegt?

Wenn Du noch Werksgarantie hast, dann würde ich denen den Wagen hinstellen und schauen, daß Du so lange evtl. ein Ersatzauto bekommst, bevor noch ein Folgeschaden auftritt.

Quench

CFI Elite

  • »Quench« ist der Autor dieses Themas

Beiträge: 4 789

Registrierungsdatum: 27.09.2003

Wohnort: Area 51

Auto: Nissan Sunny

  • Private Nachricht senden

5

Mittwoch, 8. August 2012, 19:21

Fehlerspeicher sagt gar nichts! Deswegen wollte die Werke erst mal auf "nur" DPF reinigen bevor alles auseinandergerissen wird. Freitag bekomme ich noch neue Reifen drauf und AGR wird kontrolliert.

Falls es das nicht sein sollte stelle ich Montag die Kiste auf'n Hof und hole sie erst wieder ab wenn der Fehler behoben ist. Viva la Garantie!
(Mit Folgeschäden hatte ich ja beim Stilo damals die 3000,- Marke geknackt .. das brauch ich nicht nochmal)

Join the resistance!

Toclax

Cento.Team´ler

Beiträge: 132

Registrierungsdatum: 30.08.2011

Wohnort: Versmold

Auto: Barchetta & Cinquecento & Stilo & Punto Cab

  • Private Nachricht senden

6

Mittwoch, 8. August 2012, 19:27

Hatten wir damals bei unserem 1.9er Grande (Diesel) auch.

War ganz toll, wir haben den Wagen 2 1/2 Jahre gehabt und konnten
das AGRventil voll auf eigene Kosten tauschen lassen.

Aber das fühlte sich auch so toll an:
Leistung war weg, Beschleunigung gab es nicht.
Das fing erst ganz harmlos an, manchmal sackte kurz die Leistung weg, kam aber recht schnell wieder. Wie eine Art Loch ... nur das dieses Loch immer grösser wurde.

Nach Wechsel des AGRventils war der Spuk vorbei.

Wie gesagt, war ein 1.9 Multijet Grande Punto, BJ 2006.
Cento.Team , die Italo IG aus OWL
www.cento.club
www.italodriver.de

Beiträge: 1 171

Registrierungsdatum: 03.08.2007

Wohnort: Kirchheim b. München

Auto: 6R - 939

  • Private Nachricht senden

7

Mittwoch, 8. August 2012, 20:31

Sieh zu dass du über kurz oder Lang den Ruß los wirst, sonst hast du IMMER WIEDER Probleme.

Ich kann dir auch den Ansaugreiniger von LM empfehlen.
Fährst du mittlerweile 2T Öl beimischung?

noise

MuhKuh

Beiträge: 4 671

Registrierungsdatum: 22.11.2003

Wohnort: Berlin

Auto: Fiat Marea Integrale

  • Private Nachricht senden

8

Mittwoch, 8. August 2012, 20:52

was für Strecken fahrt ihr denn, dass das AGR immer zu geht ?

Beiträge: 1 171

Registrierungsdatum: 03.08.2007

Wohnort: Kirchheim b. München

Auto: 6R - 939

  • Private Nachricht senden

9

Mittwoch, 8. August 2012, 21:02

Das hat nichts mit Strecken zutun, sobald du teillast fährst ist das Sch..ding offen

Quench

CFI Elite

  • »Quench« ist der Autor dieses Themas

Beiträge: 4 789

Registrierungsdatum: 27.09.2003

Wohnort: Area 51

Auto: Nissan Sunny

  • Private Nachricht senden

10

Mittwoch, 8. August 2012, 23:38

Zitat

Original von Toclax
Aber das fühlte sich auch so toll an:
Leistung war weg, Beschleunigung gab es nicht.
Das fing erst ganz harmlos an, manchmal sackte kurz die Leistung weg, kam aber recht schnell wieder. Wie eine Art Loch ... nur das dieses Loch immer grösser wurde.

Exakt


Zitat

Original von PuntoED-55
Fährst du mittlerweile 2T Öl beimischung?

Nope, aber danke für den Tip


Zitat

Original von PuntoED-55
Das hat nichts mit Strecken zutun, sobald du teillast fährst ist das Sch..ding offen

Bin ja sonst täglich Autobahn gefahren ... jetzt wo ich 2 Wochen Urlaub hatte stand das Auto die meiste Zeit oder ist nur Kurzstrecke (im vergleich zur Autobahn) bewegt worden. Und genau seit dem ist es ...

Join the resistance!

Beiträge: 1 171

Registrierungsdatum: 03.08.2007

Wohnort: Kirchheim b. München

Auto: 6R - 939

  • Private Nachricht senden

11

Donnerstag, 9. August 2012, 06:50

Evtl hat sich jetzt der Ruß samt Öldampf irgendwo verkrustet. An den sch... Swirlklappen z.B.

Quench

CFI Elite

  • »Quench« ist der Autor dieses Themas

Beiträge: 4 789

Registrierungsdatum: 27.09.2003

Wohnort: Area 51

Auto: Nissan Sunny

  • Private Nachricht senden

12

Freitag, 10. August 2012, 20:48

Heute Auto geholt ... bin schon ein wenig enttäuscht.

Werke meinte alle "Parameter" würden stimmen ... die Leistung wäre da, sind mehrfach Probe gefahren und die von mir angezweifelte Endgeschwindigkeit wurde (irgendwann?) erreicht.

Fazit: Es hat sich nix geändert. :sad: :heul:

Join the resistance!

ThorstenBravoHGT

CFI Supporter

Beiträge: 5 232

Registrierungsdatum: 27.09.2003

  • Private Nachricht senden

13

Freitag, 10. August 2012, 22:04

du kriegst auch alles kaputt :P
Ich fahr meinen jetzt seit 125tkm mit zusatzsteuergerät
außer einmal motorkontrollleuchte wegen verstopften dpf (wurde nur gelöscht, nicht gereinigt) keine probleme
bischen rußen tut er beim beschleunigen

Josh

Routinier

Beiträge: 343

Registrierungsdatum: 27.07.2009

Wohnort: Burgebrach - Bamberg

Auto: QP 16V Turbo Plus - Delta Oro MultiAir - Giulietta Turismo MultiAir

  • Private Nachricht senden

14

Freitag, 10. August 2012, 22:13

Zitat

Original von PuntoED-55

Russ!! Der killer deines Motors



Deswegen haben wir nach 25 Jahren keinen Diesel mehr gekauft. Alles OHNE DPF ist ok und funktioniert. In Zeiten des DPF haben wir uns neu orientiert, einen offensichtlich ziemlich sparsamen und trotzdem spritzigen Spaßmotor mit dem Multiair erworben. Diese zu Tode gesäuberten Diesel sind out ...

Saluti dalla Franconia e buon fine settimana

Josh

EDIT: Die Probleme sind im übrigen nicht FIAT-typisch. Das betrifft ohne Ausnahme alle Marken.
QP 16 VT-Delta MA-Giulietta MA-TESLA Model 3 2018

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Josh« (10. August 2012, 22:16)


MikeGT

Gaskranker Terrorschrauber

Beiträge: 976

Registrierungsdatum: 27.09.2003

Wohnort: Gütersloh

Auto: Tempra SW, Punto 176, Fiorino Pick Up, Uno Turbo, Barchetta, 156 SW 2,4 JTD 20V, 156 SW 1,9 JDT 16V, Dodge Ram HEMI 4x4

  • Private Nachricht senden

15

Freitag, 10. August 2012, 23:06

also wenn ich das so lese meine ich manche leute haben keinen bock geld zu verdienen... oder hast die rechnungen von deinem "stilogroschengrab" noch nicht bezahlt in der werkstatt *rofl*

such dir ne werkstatt die bock auf die autos hat!!
Tuning: Man kauft Dinge, die man nicht braucht, vom Geld, das man nicht hat, um Leute zu beeindrucken, die man nicht mag...

noise

MuhKuh

Beiträge: 4 671

Registrierungsdatum: 22.11.2003

Wohnort: Berlin

Auto: Fiat Marea Integrale

  • Private Nachricht senden

16

Freitag, 10. August 2012, 23:44

Zitat

Original von Quench
ja sonst täglich Autobahn gefahren ... jetzt wo ich 2 Wochen Urlaub hatte stand das Auto die meiste Zeit oder ist nur Kurzstrecke (im vergleich zur Autobahn) bewegt worden. Und genau seit dem ist es ...

wie schnell bzw. welche Drehzahlen fährtst du da immer?

Quench

CFI Elite

  • »Quench« ist der Autor dieses Themas

Beiträge: 4 789

Registrierungsdatum: 27.09.2003

Wohnort: Area 51

Auto: Nissan Sunny

  • Private Nachricht senden

17

Samstag, 11. August 2012, 00:43

Zitat

Original von MikeGT
also wenn ich das so lese meine ich manche leute haben keinen bock geld zu verdienen... oder hast die rechnungen von deinem "stilogroschengrab" noch nicht bezahlt in der werkstatt *rofl*

such dir ne werkstatt die bock auf die autos hat!!

Nee, das war'ne andere Werke - keine Ahnung worans bei denen immo. liegt. Natürlich ist es schwer "Leistung" zu beurteilen wenn nur ich das Auto täglich fahre. Aber o.g. Symptome sollten, denke ich mal, für jeden Mechaniker eine Hausnummer sein

Zitat

Original von noise
wie schnell bzw. welche Drehzahlen fährtst du da immer?

Ganz normal eben ... AB so zw. 2000-3500upm. Ab und an mal durchgetreten aber noch nie in Reichweite von Rot.

Join the resistance!

Beiträge: 1 171

Registrierungsdatum: 03.08.2007

Wohnort: Kirchheim b. München

Auto: 6R - 939

  • Private Nachricht senden

18

Samstag, 11. August 2012, 06:45

Setz dich mal mit Tom in Verbindung ob der bei giulietta auch schon was machen kann

http://tomsa.bplaced.net/

Der ist aber grad noch im Urlaub und antwortet nicht sofort

punto freak

Routinier

Beiträge: 419

Registrierungsdatum: 04.07.2004

Wohnort: Lübben

Auto: Punto, 500,Bronco,Ranger, F150, BMW E90 , 535d F11 , BMW 120d

  • Private Nachricht senden

19

Samstag, 11. August 2012, 10:14

ist zwar kein alfa , aber mein 535d hat die woche auch mit solchen Symptomen angefangen , gerade so auf 180 bekommen. in der werke ist dann alles wieder inordnung.

Durango

Bitcoin Barbar

Beiträge: 363

Registrierungsdatum: 28.09.2003

Wohnort: Frankfurt

Auto: BMW 530d xDrive Touring F11, Ducato 250 WoMo; ex: u.a. Seicento Sporting

  • Private Nachricht senden

20

Samstag, 11. August 2012, 10:40

Zitat

Original von Quench
Natürlich ist es schwer "Leistung" zu beurteilen wenn nur ich das Auto täglich fahre. Aber o.g. Symptome sollten, denke ich mal, für jeden Mechaniker eine Hausnummer sein


Stell die Kiste trotz der DNA-Schalter-Problematik auf einen Prüfstand, die 50€ würde ich investieren. Wenn die Leistungsangabe nicht erreicht wird und außerhalb der Toleranz ist, mit Prüfprotokoll ab zum Freundlichen -> Du hast Garantie, das Fahrzeug entspricht nicht den Vorgaben -> Mängelanzeige -> Fiat muss widerlegen, dass Bella nicht die Leistung bringt bzw. beweisen, dass sie sie bringt -> Leihwagen mitnehmen und Bella erst wieder abholen, wenn Bella anständig rennt!

Gruß :)
Signatur derzeit nicht verfügbar

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher