Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7938 Threads / 119041 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84335 Posts

 »  5001 Threads / 59762 Posts

 »  3486 Threads / 42209 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

GrilloHGT

Eroberer

  • »GrilloHGT« ist der Autor dieses Themas

Beiträge: 53

Registrierungsdatum: 16.02.2010

Wohnort: AN

Auto: Punto 188b HGT Jtd

  • Private Nachricht senden

1

Freitag, 22. November 2013, 20:01

hilfe licht hinten geht nicht mehr aus alfa 145

hallo zusammen,
habe ein problem mit meinen alfa 145 bj.96. wenn ich das licht ausschalte und dann das auto ausschalte bleibt nur hinten bei den rücklichter das licht an. hoffe es kann mir jemand weiterhelfen. habe jetzt auf beiden seiten den stecker gezogen.

Beiträge: 833

Registrierungsdatum: 25.01.2010

Wohnort: Sachsen

Auto: Ulysse 179 2,0+188b 80PS+188b 95PS

  • Private Nachricht senden

2

Freitag, 22. November 2013, 20:07

ev Zündschloß defekt? da ist doch die Standlichtfunktion, weiß bloß nicht ob die da vorn auch leuchten müßte?

GrilloHGT

Eroberer

  • »GrilloHGT« ist der Autor dieses Themas

Beiträge: 53

Registrierungsdatum: 16.02.2010

Wohnort: AN

Auto: Punto 188b HGT Jtd

  • Private Nachricht senden

3

Freitag, 22. November 2013, 20:31

das könnte es sein, weil ich kann auch den schlüssel ziehen wenn der motor weiterläuft. aber warum sind dann nur die rücklichter an. ist echt komisch

rAcHe kLoS

Tripel-As

Beiträge: 182

Registrierungsdatum: 08.05.2007

Wohnort: Fulda

Auto: Fiat Uno 1.3 Turbo | Fiat Panda 169 4x4 | Alfa 145 1.9 JTD | Alfa 147 1.6 TS

  • Private Nachricht senden

4

Samstag, 11. November 2017, 00:29

Sicher dass es das normale Licht und nicht das Bremslicht ist? Hatte schon beim Alfa 145 defekten Bremslichtschalter, das Bremslicht geht ja immer, egal ob Zündung an ist oder nicht.

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher