You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7886 Threads / 118476 Posts

 »  5503 Threads / 74134 Posts

 »  5192 Threads / 84266 Posts

 »  5002 Threads / 59782 Posts

 »  3486 Threads / 42210 Posts

Dear visitor, welcome to CarsFromItaly.info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Carlo87

Mitglied

  • "Carlo87" started this thread

Posts: 33

Date of registration: Aug 4th 2010

Location: Leonberg

Auto: Fiat Punto GT 1994

  • Send private message

1

Saturday, December 20th 2014, 3:33pm

Blinker Problem Fiat stilo 1.9 2004

Guten tag erstmal :)

ich hab ein großes Problem.

mir sind am Donnerstag alle beide Scheinwerfer Licht durchgebrannt.
gestern nach dem ich los gefahren bin und nach links blinken War, kam ganz spontan mal
die Meldung das vorne links die Birne kaputt.

heute ausgetauscht und sie da, Blinker und alles gehen, ABER bei jedem starten sobald ich nach links blinke, bekomme ich die Fehler Meldung obwohl es alles läuft.

woran kann es nun liegen?
Bitte bitte hilft mir :'(

1 user apart from you is browsing this thread:

1 guests