You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7886 Threads / 118480 Posts

 »  5503 Threads / 74133 Posts

 »  5192 Threads / 84266 Posts

 »  5003 Threads / 59783 Posts

 »  3487 Threads / 42212 Posts

Dear visitor, welcome to CarsFromItaly.info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 106

Date of registration: Dec 3rd 2015

Location: Heide

Auto: Y 1.2 840A Bj. 96

  • Send private message

1

Sunday, August 7th 2016, 4:04pm

Lambdasonde Y 840a 1.2 l 8V 44 KW Bj. 96

Hallo Foristi,

bei meinem Y ist demnächst eine neue Lambdasonde fällig. Verbaut ist eine BOSCH Sonde (258 003 770). Der Markt bietet ja einige Alternativen an. Auch preislich. Welche Lambdasonde wäre denn noch empfehlenswert? Der Motorcode lautet 840A3.000

LG

Andreas

lancia2001

Doppel-As

Posts: 123

Date of registration: Nov 17th 2013

Location: Leutershausen

Auto: Lancia Y 1,2 840A 8v Euro 3,Lancia Y 1,2 840A 16v Euro 2 Rosso, Lancia Y 1,2 840A 8v Euro 2 Wandler Automatik und Lancia Y 1,2 840A 8v Euro 2

  • Send private message

2

Sunday, August 21st 2016, 6:59pm

moin moin wieviele brauchst du? hab genug da! mich wundert nur das du sagst demnächst fällt? die kann entweder ganz hin sein oder geht! ich personlich habe noch nie eine gewechselt! und habe 5 Y :D

KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 106

Date of registration: Dec 3rd 2015

Location: Heide

Auto: Y 1.2 840A Bj. 96

  • Send private message

3

Sunday, August 21st 2016, 8:50pm

Demnächst bezieht sich auf die Kilometerleistung. Ich habe bald die 160.000 Km voll und orientiere mich an den empfohlenen Wechselintervallen. Was willst Du denn für eine
BOSCH 258 003 770 Sonde haben? Sind die neu oder gebraucht?

LG

Andreas

lancia2001

Doppel-As

Posts: 123

Date of registration: Nov 17th 2013

Location: Leutershausen

Auto: Lancia Y 1,2 840A 8v Euro 3,Lancia Y 1,2 840A 16v Euro 2 Rosso, Lancia Y 1,2 840A 8v Euro 2 Wandler Automatik und Lancia Y 1,2 840A 8v Euro 2

  • Send private message

4

Tuesday, August 23rd 2016, 5:28pm

nach der KM Leistung ist mir nichts bekannt! ich habe auf meinen schwarzen nun 206tkm und habe zwei lamda und noch nie probleme! wenn diese nicht als defekt angezeigt wird wechselt man diese auch nicht!

KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 106

Date of registration: Dec 3rd 2015

Location: Heide

Auto: Y 1.2 840A Bj. 96

  • Send private message

5

Tuesday, August 23rd 2016, 8:06pm


Posts: 840

Date of registration: Jan 25th 2010

Location: Glashütte

Auto: Tipo 356 5 Türer 1,4 M-Jet+ Tipo 356 Kombi 1,4 M-Jet +188b 80PS+188b 95PS

  • Send private message

6

Wednesday, August 24th 2016, 7:07am

160000Km ist RICHTIG. So schreibt Bosch es selber und bei mir ging es ab 150000Km bergab mit der Sonde. Besonders nach Kaltstart gab es Magerruckeln was nach Sondenwechsel schlagartig verschwunden war. Messungen ergaben dann im Nachhinein dass die Sondenheizung nur noch ca 45% Heizleistung hatte.

rAcHe kLoS

Tripel-As

Posts: 182

Date of registration: May 8th 2007

Location: Fulda

Auto: Fiat Uno 1.3 Turbo | Fiat Panda 169 4x4 | Alfa 145 1.9 JTD | Alfa 147 1.6 TS

  • Send private message

7

Wednesday, August 24th 2016, 11:40am

Generell ist die Lambdasonde ein Verschleißteil, diese altert langsam
und bei der Nernstsonde (Sprungsonde) verändert sich der Sprungpunkt.
Die Sonde ist nun mal den Abgasen ausgesetzt, Partikel setzen sich
innerhalb der Sonde ab. Das kann man auch nicht sofort erkennen, bei
Fahrzeugen mit einer Sonde (also ohne Monitorsonde) und ohne LMM ist es fast ein Ding der Unmöglichkeit dass die Motorelektronik etwas davon mit bekommt.

lancia2001

Doppel-As

Posts: 123

Date of registration: Nov 17th 2013

Location: Leutershausen

Auto: Lancia Y 1,2 840A 8v Euro 3,Lancia Y 1,2 840A 16v Euro 2 Rosso, Lancia Y 1,2 840A 8v Euro 2 Wandler Automatik und Lancia Y 1,2 840A 8v Euro 2

  • Send private message

8

Wednesday, August 24th 2016, 5:36pm

Kaltstart? und Sonde? das ist mir neu :D der motor läuft im kaltstart IMMER ohne sonde! er läuft immer mit notwerten! das erkennst du daran indem du die lamda einfach absteckst wenn der motor kalt ist es passiert: GAR NICHTS! beim VFL (vorfacelift) geht normalerweise die einspritzlampe an wenn etwas nicht passt! diese löscht sich wieder von selbst wenn alles in ordnung ist! der VFL hat auch nur EINE lamda! die sitzt kurz vor dem flexrohr! dem Fire motor ist die lamda so und so egal! er läuft genau so ohne wie mit! siehe bei mir ich habe beide abgesteckt und es passiert nichts! genau wie bei mir den nockenwellen sensor (nur facelift) wenn ich diese abstecke passiert GAR NICHTS! alles wie vorher! also vergiss das mit der lamda :D meistens bekommst diese nicht mal raus und kannst das ganze hosenrohr neu machen kostet aber nicht die welt im zubehör! wenn du fragen zum Y hast ich bin eig. der freak in sachen Y ;)

Posts: 840

Date of registration: Jan 25th 2010

Location: Glashütte

Auto: Tipo 356 5 Türer 1,4 M-Jet+ Tipo 356 Kombi 1,4 M-Jet +188b 80PS+188b 95PS

  • Send private message

9

Thursday, August 25th 2016, 3:46pm

@Lancia
RICHTIG, das Ruckeln trat auch immer erst genau nach 1 Minute Fahrt auf, dummerweise genau dann wenn ich ich aus der Seitenstrasse auf die Hauptstrasse biegen musste. :ugly:
Und klar ohne Sonde geht er auf Notwerte und läuft, wenn aber eine Sonde falsche Werte liefert, welche aber noch im Ramen des Möglichen liegen, kann das erhebliche Ruckler zur Folge haben. Deine Theorie geht hier definitiv nicht auf!

lancia2001

Doppel-As

Posts: 123

Date of registration: Nov 17th 2013

Location: Leutershausen

Auto: Lancia Y 1,2 840A 8v Euro 3,Lancia Y 1,2 840A 16v Euro 2 Rosso, Lancia Y 1,2 840A 8v Euro 2 Wandler Automatik und Lancia Y 1,2 840A 8v Euro 2

  • Send private message

10

Saturday, August 27th 2016, 11:45am

nach einer minute? ist der wagen noch auf notwerte und hat die lamda sicherlich nicht zugeschalten!

rAcHe kLoS

Tripel-As

Posts: 182

Date of registration: May 8th 2007

Location: Fulda

Auto: Fiat Uno 1.3 Turbo | Fiat Panda 169 4x4 | Alfa 145 1.9 JTD | Alfa 147 1.6 TS

  • Send private message

11

Sunday, August 28th 2016, 11:47am

Die Lambdasonde wird ab Euro 3 ca. eine Minute ausgeblendet, zudem auch generell keine Notwerte verwendet werden, sondern ganz normale Stützwerte im Kennfeld ohne Lambdaregelung. Notlauf und abgeschaltete Regelung sind zwei total unterschiedliche Zustände, die beheizten Sonden werden auch genau aus dem Grund geheizt, damit diese sehr schnell nach Motorstart genutzt werden können. Bleiben die Werte der Lambda weg, wird halt einfach auf das im Kennfeld hinterlegte Einspritzmenge ohne Regelung zurück gegriffen. Klar da kann der Motor genau so laufen wie vorher, schließlich sind die Werte im Kennfeld schon recht gut an Lambda 1 im Leerlauf - Teillast angenähert.

Posts: 840

Date of registration: Jan 25th 2010

Location: Glashütte

Auto: Tipo 356 5 Türer 1,4 M-Jet+ Tipo 356 Kombi 1,4 M-Jet +188b 80PS+188b 95PS

  • Send private message

12

Monday, August 29th 2016, 4:40pm

@ Racheklos
Sag ich doch, aber der Herr Lancia weiß hier alles besser!

lancia2001

Doppel-As

Posts: 123

Date of registration: Nov 17th 2013

Location: Leutershausen

Auto: Lancia Y 1,2 840A 8v Euro 3,Lancia Y 1,2 840A 16v Euro 2 Rosso, Lancia Y 1,2 840A 8v Euro 2 Wandler Automatik und Lancia Y 1,2 840A 8v Euro 2

  • Send private message

13

Wednesday, August 31st 2016, 11:21pm

Herr Lancia besitzt auch genügend Y ;) und hat schon einiges deaktivieren lassen was lamda angeht und genug getestet... rückrüstung von euro 3 auf euro 2 kommt die nächsten wochen auch noch ;)

mbpbj87

Haudegen

Posts: 648

Date of registration: Oct 21st 2010

  • Send private message

14

Thursday, September 1st 2016, 7:27am

Mal ne dämliche Frage: Ruckeln kann doch auf vom Temperatursensor kommen. Der kann doch auch fehlerhaft sein. Ist der schon nachgeschaut? Will sagen: Bevor man sich hier streitet, wer nun recht hat, könnte man doch auch auf andere mögliche Fehler prüfen, und diese ausschließen, nicht wahr? Wir wollen uns schließlich gegenseitig helfen und nicht beschimpfen, oder?

Radialeracer

Routinier

Posts: 405

Date of registration: Aug 11th 2008

Location: 12347 Berlin

Auto: 2x Panda 141A (MPI) Bj. 2002 sowie 07.2003

  • Send private message

15

Saturday, September 3rd 2016, 12:45pm

@ mbpbj87
Hallo, alles richtig ! Sehr wichtig sind der OT Geber und der Wassertemperaturfühler ( Bauteil mit veränderlichem Innenwiderstand . Der
ohmsche Momentwert wird dem Steuergerät zugeführt ). Ist der Wert fehlerhaft ,z.B., meldet dem Steuergerät 35 Grad Minus bei einer
tatsächlichen Außentemperatur von 20 Grad Plus , springt der Motor nicht mehr an !! In diesem Fall Stecker vom Wassertemperaturgeber
abziehen und der Motor springt sofort an . Hatte dieses Problem bei meinem 2003er Panda 141A Gruß INGO

Posts: 840

Date of registration: Jan 25th 2010

Location: Glashütte

Auto: Tipo 356 5 Türer 1,4 M-Jet+ Tipo 356 Kombi 1,4 M-Jet +188b 80PS+188b 95PS

  • Send private message

16

Monday, September 5th 2016, 2:00pm

@Lancia
Und ich hatte nur einen 1,2 8V mit Euro 3, aber genau den beschriebnen Fehler den ich durch fachgerechte Fehlersuche und nicht durch wildes Teiletauschen auf Anhieb eindeutig beheben konnte. Wenn ich hier solche Tipps abgebe, dann nur weil ich mir sehr sicher bin den richtigen Ratschlag zu geben. Wenn ich etwas nicht leiden kann dann ist es ganz sicher wildes Tauschen aller möglichen Teile ohne Erfolgsgarantie. Damit ist hier niemandem geholfen, soetwas machen leider viel zu oft die Werkstätten. :sad: