Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7938 Threads / 119040 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84335 Posts

 »  5001 Threads / 59762 Posts

 »  3486 Threads / 42209 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

berndhac

Foren As

  • »berndhac« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 23.10.2005

Wohnort: Trier / Rastede

Auto: Alfa 156 SW 2,4 20V JTD; Fiat Panda 169 Multijet 75DPF; Suzuki Samurai

  • Private Nachricht senden

1

Dienstag, 29. November 2016, 11:50

Panda 169 1,2 69 PS: km Anzeige blinkt nach dem Starten

Hallo,

mein neuer 169er Baujahr 2012 hat vor ein paar Tagen nach dem Anlassen ein merkwürdiges Verhalten gezeigt:
die Gesamtkilometer-Anzeige hat geblinkt

Motor neu gestartet und alles war wieder gut.

Hat das schonmal jemand gehabt?
Gibt es eine Ursache?
Kann das ein Zeichen für eine Tachomanipulation sein?

Danke
Gruß
Bernd
Fiat Panda 169 Multijet DPF 75 PS
Alfa 156 Sportwagon 2,4 JTD 20V
Suzuki Samurai

rAcHe kLoS

Tripel-As

Beiträge: 182

Registrierungsdatum: 08.05.2007

Wohnort: Fulda

Auto: Fiat Uno 1.3 Turbo | Fiat Panda 169 4x4 | Alfa 145 1.9 JTD | Alfa 147 1.6 TS

  • Private Nachricht senden

2

Dienstag, 29. November 2016, 19:03

Muss man auslesen, das ist irgendeine Störung mit etwas was am CAN Bus hängt. Ab und wann ist es auch wenn die Boardspannung zu niedrig wird, aber einfach auslesen, dann weiß man es meist genau.

mbpbj87

Haudegen

Beiträge: 642

Registrierungsdatum: 21.10.2010

  • Private Nachricht senden

3

Donnerstag, 1. Dezember 2016, 19:11

Wenn du den Verdacht hast, dass was am Tacho gemacht wurde, dann lass alle Steuergeräte auslesen. Da das Auto ja noch relativ jung ist, wird wahrscheinlich noch keines getauscht worden sein. Nach meinem Kenntnisstand werden in den Steuergeräten zum Teil die Kilometerlaufleistungen bzw. Betriebsstunden gespeichert. Wenn es da Unstimmigkeiten gibt, dann gehe immer vom höchsten Wert aus, der angegeben ist. Der stimmt dann meistens.

Auch ist der allgemeine Verschleißzustand des Innenraums, der Karosserie (Spaltmaße, hängende Türen, stark abgenutzte Türfangbänder und -schaniere), der Aufhängung (Lagerspiel, Maschettendichtigkeit der Antriebswellenmanschetten, Stoßdämpferverschleiß, Zustand der Motorlagerung), und natürlich sämtlicher Anbauteile ein sicheres Indiz für die Laufleistung.

ExOdUs

Doppel-As

Beiträge: 125

Registrierungsdatum: 03.12.2010

Wohnort: Niederbayern

Auto: Fiat Panda 169 100hp

  • Private Nachricht senden

4

Sonntag, 4. Dezember 2016, 08:50

Hallo @berndhac ,

mit dem Blinken der Kilometeranzeige signalisiert dir das System visuell das sich ein oder mehrere Steuergeräte nicht ordnungsgemäß an den Boardcomputer angemeldet hat (haben).

Das ist beim 169er ein bekanntes Phänomen... Meist ist es auch ein Anzeichen dafür, das die Autobatterie nicht mehr die beste ist. Speziell bei den kalten Temperaturen wird die Autobatterie stark belastet und der ganze Strom wird für das Drehen des Anlassers benötigt und dabei fallen andere Steuergeräte kurzzeitig in Unterpsannung und melden sich nicht schnell genug.

Oft hilft es schon, den Motor nicht sofort zu starten. Sprich Zündung einschalten, 2-3 Sekunden warten und dann erst den Motor starten - Problem gelöst :-)

Mit einer Manipulation am KM Stand hat das nicht, aber rein garnichts zu tun. Möchtest du da sicher gehen, hat einen sehr guten Ansatz mbpb87 geliefert. Der KM Stand ist z.Bsp. im Motorsteuergerät abgelegt und im Lenkungssteuergerät kannst du die Betriebsstunden auslesen.

Gruß

Roland

berndhac

Foren As

  • »berndhac« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 23.10.2005

Wohnort: Trier / Rastede

Auto: Alfa 156 SW 2,4 20V JTD; Fiat Panda 169 Multijet 75DPF; Suzuki Samurai

  • Private Nachricht senden

5

Sonntag, 4. Dezember 2016, 13:39

Hallo zusammen,

vielen Dank für die vielen Antworten.

Der Fehler ist bislang nicht wieder aufgetaucht und wenn es "nur" am Canbus liegt und sich ein Steuergerät nicht schnell genug angemeldet bekommt bin ich erst einmal beruhigt.

Schwache Batterie kann sein, sollte momentan aber voll sein, da ich fast nur Langstrecke (über 50km) gefahren bin.

Die Steuergeräte wurden vor zwei Wochen ausgelesen und waren in Ordnung. Ein eigenes Kabel hatte ich auch mal besorgt und werde ich demnächst nochmal ausbuddeln.

Gruß
Bernd
Fiat Panda 169 Multijet DPF 75 PS
Alfa 156 Sportwagon 2,4 JTD 20V
Suzuki Samurai

Ähnliche Themen