Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7929 Threads / 119001 Posts

 »  5519 Threads / 74326 Posts

 »  5198 Threads / 84318 Posts

 »  4998 Threads / 59754 Posts

 »  3485 Threads / 42207 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

KatzeV12

Eroberer

  • »KatzeV12« ist der Autor dieses Themas

Beiträge: 53

Registrierungsdatum: 03.12.2015

Wohnort: Lieth

Auto: Y 1.2 840A Bj. 96

  • Private Nachricht senden

1

Mittwoch, 28. Juni 2017, 21:50

Lancia y 840a Zentralverriegelung

Hallo in die Runde,

bei meinem Y 1,2 LE spinnt plötzlich die Zentralverriegelung (die ganz einfache ohne FB). Kurz nach dem Abschließen öffnet sie selbstständig wieder oder sie verriegelt während der Fahrt. Ich habe das Relais in Verdacht. Liege ich da richtig oder bin ich komplett auf dem Holzweg mit dieser Vermutung? Die Sicherung für die ZV habe ich erst einmal gezogen.

LG

Andreas

Radialeracer

Routinier

Beiträge: 394

Registrierungsdatum: 11.08.2008

Wohnort: Berlin

Auto: Autobianchi Y10 Bj.96,Panda 141A Bj. 7.2003

  • Private Nachricht senden

2

Samstag, 22. Juli 2017, 13:55

Hallo, das Relais kann man öffnen und die Kontakte überprüfen . Kabelbruch von Türen zur A -Säule
prüfen . Türschalter mit Stellmotoren prüfen. Altersbedingte elektrische Kontaktfehler ! Gruß INGO

KatzeV12

Eroberer

  • »KatzeV12« ist der Autor dieses Themas

Beiträge: 53

Registrierungsdatum: 03.12.2015

Wohnort: Lieth

Auto: Y 1.2 840A Bj. 96

  • Private Nachricht senden

3

Mittwoch, 26. Juli 2017, 23:59

Hallo Ingo,

vielen Dank für Deine Antwort. Das Relais werde ich mal die Tage prüfen. Sollte das Problem an anderer Stelle liegen, verzichte ich auf die ZV. Ist bei einem 2 Türer auch nicht wirklich tragisch.

LG

Andreas

Zurzeit sind neben dir 2 Benutzer in diesem Thema unterwegs:

2 Besucher