Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7938 Threads / 119030 Posts

 »  5523 Threads / 74336 Posts

 »  5198 Threads / 84335 Posts

 »  5001 Threads / 59762 Posts

 »  3486 Threads / 42209 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Pundetto

Jungspund

  • »Pundetto« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 06.08.2013

Wohnort: Baden-Württemberg

Auto: Punto GT3, Punto Cabrio

  • Private Nachricht senden

1

Montag, 3. Juli 2017, 11:14

Benzinpumpe kriegt keinen Strom

Hallo Leute,
ich habe folgendes Problem bei einem Punto 55 Bj.97...
Die Benzinpumpe bekommt keinen Strom mehr, habe alle Sicherungen im Fahrzeug gecheckt, habe das Einspritzrelais gewechselt.
Woran könnte der Fehler noch liegen?
Gefahren wird mit dem roten Orginalschlüssel von Fiat aber die Codeleuchte erlischt.

CromaTD

Lebende Foren Legende

Beiträge: 1 577

Registrierungsdatum: 17.01.2004

  • Private Nachricht senden

2

Montag, 3. Juli 2017, 15:01

Das Benzinpumpen-Relais hat sicher die passenden Spezifikationen?

Pundetto

Jungspund

  • »Pundetto« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 06.08.2013

Wohnort: Baden-Württemberg

Auto: Punto GT3, Punto Cabrio

  • Private Nachricht senden

3

Montag, 3. Juli 2017, 15:29

das Relais passt und war aus einem anderen Punto 55 wo vorher alles funktionstüchtig war...

CromaTD

Lebende Foren Legende

Beiträge: 1 577

Registrierungsdatum: 17.01.2004

  • Private Nachricht senden

4

Montag, 3. Juli 2017, 16:57

Anschlüsse an der Benzinpumpe gecheckt? Ev. ist im Stecker ein Kontakt aboxidiert ... is ja nimmer der Jüngste ;)
Bekommt das Relais beim Zünden überhaupt Saft?

Pundetto

Jungspund

  • »Pundetto« ist der Autor dieses Themas

Beiträge: 17

Registrierungsdatum: 06.08.2013

Wohnort: Baden-Württemberg

Auto: Punto GT3, Punto Cabrio

  • Private Nachricht senden

5

Dienstag, 4. Juli 2017, 18:44

Problem gelöst, Massekabel am Steuergerät hatte einen Kontaktfehler...