Du bist nicht angemeldet.

Navigation

Noch kein Mitglied?

Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Information

Service

Top Foren

 »  7929 Threads / 119001 Posts

 »  5519 Threads / 74326 Posts

 »  5198 Threads / 84318 Posts

 »  4998 Threads / 59754 Posts

 »  3485 Threads / 42207 Posts

Lieber Besucher, herzlich willkommen bei: CarsFromItaly.info. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Puntoblue

Doppel-As

  • »Puntoblue« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 26.09.2004

Wohnort: Italien

Auto: Punto 90 ELX, Lancia Kappa 3.0l SW, BMW 320ci Cabrio, Fiat 500 Giardinera, Autobianchi Bianchina Panoramica, BMW E12 Alpina 3.5l

  • Private Nachricht senden

1

Freitag, 11. August 2017, 19:33

Kühler-Ventilator dauerhaft laufen lassen,

Hallo Leute, vor ein paar Tagen wurde mein 90er Motor sehr heiss, zum Glück war ich gerade nachhaus gekommen als der Überlauf rübersabberte. War aber noch nicht im roten Bereich. :cursing:
Der Ventilator lief nicht. Am nächsten Tag die optisch Sicherungen gecheckt... alle OK , Thermoschalter kurzgeschlossen.. lief nicht, Lüfter direkt an Batterie: funktionierte....

Hab dann bei intensiverer Suche festgestellt, dass die Kühlerlüfter Sicherung im Armaturenbrett links unten zwar ganz war, aber das Gehäuse drumherum angeschmolzen war..... und dann doch kein Kontakt vorhanden war.

Eben kam der neu bestellte Sicherungskasten an, umgesteckt und Motor warmlaufen lassen.. Lüfter startet...

Aber bleibt die Frage... warum wurde da soviel Hitze an der Sicherung erzeugt dass der Sicherungskasten sich verformt (siehe Foto, das ist aber nachdem ich etliches verformtes Plastik weggekratzt habe) Allerdings musste ich auch feststellen, dass eine zu geringe
Sicherung drinsteckte. anstelle 30A waren es nur 15A, vermutlich als mein Wärmetauscher erneuert wurde und das Armaturenbrett runter war.. hat da jemand gepfuscht. Ist aber auch schon 2 Jahre her ?(

Hab natürlich keinen Bock, dass mir das gleiche in Kürze wieder passiert und ich den nächsten Sicherungskasten "verheize". neuen Thermoschalter und neuen Widerstand hab ich auch bestellt, sind noch nicht gekommen.

In dem Zusammenhang will ich mir evtl. einen Kipp-Schalter reinmachen, mit dem ich den Lüfter manuell und evtl. auch dauerhaft zuschalte beim fahren. Ich hab demnächst eine längere Fahrt nach Bayern zurück (TÜV wird fällig :thumb: , da will ich kein Risiko eingehen. Welche Kabel muss ich anzapfen?

Ich hab die beiden Kabel direkt am Lüftermotorstecker gecheckt, das blaue hat Plus-Strom, das andere Kabel Schwarz-Lila scheint aber zeitweise auch stromführend zu sein, zumindest reagiert mein Prüflämpchen da auch leuchtend. Das irritiert so einen alten Sack wie mich natürlich... zu meiner Frühschrauberzeit hatten Auto Plus + Minus und Basta :thumbsup:

Ich war bisher davon ausgegangen, der Lüfter würde über Minus geschaltet via Thermoschalter, aber da scheint meine Theorie nicht zu stimmen, wenn das Minuskabel zeitweise ebenfalls Stromführend ist. Ich hasse diese Doppelbelegung von kabeln, :D :D Der Thermoschalter hat wohl auch ein stromführendes Kabel, also läuft das ganze evtl. über Relais?


Wie kann ich den Lüfter manuell dann zuschalten? Über die Kabel des Thermoschalters? Hab einen ELX mit Klima, der hat 2 Lüfterstufen und daher 3 Kabel am Thermoschalter.

In dem Zusammenhang noch eine Frage an die Punto-Fahrer mit Klimananlage: Ich bilde mir ein, früher wäre der Kühlerlüfter beim einschalten der Klimaanlage zeitgleich mit angesprungen, unabhängig von der Motortemperatur.... Das passiert jetzt bei meinem nicht mehr.... Kann das mal bitte jemand an seiner Klimaanlage testen. Vielen Dank!


:drive:

Beiträge: 804

Registrierungsdatum: 25.01.2010

Wohnort: Sachsen

Auto: Ulysse 179 2,0+188b 80PS+188b 95PS

  • Private Nachricht senden

2

Montag, 14. August 2017, 13:46

Dann hat die Sicherung schlechten Konatkt gehabt. Mit der Stärke hat das nix zu tun, entweder sie hält oder sie brenn durch, heizen tut sie nicht! Da Du einen neuen Kasten hast dürfte das Problem Geschichte sein.

fiat5cento

Haut scho hi, oda?

Beiträge: 3 922

Registrierungsdatum: 15.01.2004

Wohnort: Eichstätt

Auto: 188 1.8 16V, 170 1.2 8V, 183 1.8 16V

  • Private Nachricht senden

3

Montag, 14. August 2017, 17:25

Dann hat die Sicherung schlechten Konatkt gehabt. Mit der Stärke hat das nix zu tun, entweder sie hält oder sie brenn durch, heizen tut sie nicht!


Warum sollte eine Sicherung nicht heizen oder warm werden? Was macht sie denn kurz bevor sie durchbrennt? Da ist sie ganz schön warm.
Eine kleinere Sicherung hat logischerweise einen höheren Widerstand. Wenn der gleiche Strom drüber fließt, dann fällt an der Sicherung mehr Leistung ab.
Ich würde sagen, der verschmorte Kasten hängt mit der zu kleinen Sicherung zusammen. So ein Lüfter zieht sicher mal 10A im Betrieb.
It's a pretty good night for a drive - so dry up those eyes, dry up those eyes!

Beiträge: 804

Registrierungsdatum: 25.01.2010

Wohnort: Sachsen

Auto: Ulysse 179 2,0+188b 80PS+188b 95PS

  • Private Nachricht senden

4

Dienstag, 15. August 2017, 15:59

Eine Sicherung darf nie so heizen wie in Deinem Fall. Der dünne Teil, welcher bei Überlast durchbrennt, ist so klein, dass dessen Heizleistung niemals die größeren Kabelschuhanschlüsse derart aufheizen würde dass diese sich im Kasten verschmelzen. Nehmen wir mal an, Die kleine Sicherung hat 0,005 Ohm Widerstand, dann würde bei 16 A 1,2 Watt entstehen. Die reichen aber nicht den Kasten so zu schmelzen.

fiat5cento

Haut scho hi, oda?

Beiträge: 3 922

Registrierungsdatum: 15.01.2004

Wohnort: Eichstätt

Auto: 188 1.8 16V, 170 1.2 8V, 183 1.8 16V

  • Private Nachricht senden

5

Dienstag, 15. August 2017, 17:35

hast auch wieder Recht :-)
It's a pretty good night for a drive - so dry up those eyes, dry up those eyes!

CromaTD

Lebende Foren Legende

Beiträge: 1 564

Registrierungsdatum: 17.01.2004

  • Private Nachricht senden

6

Donnerstag, 17. August 2017, 10:57

Zum Thema Klima&Lüfter: Meines Wissens sind alle Klimaanlagen so geschaltet, dass der Lüfter an geht, sobald die Magnetkupplung den Kompressor zuschaltet ... es muss ja ein ausreichender Kühlstrom durch den Kondensator gewährleistet werden - da stimmt also auch was nicht :pfeif:

Das mit dem Dauerbetrieb würde ich mit einer Überbrückungsschaltung direkt am Thermoschalter machen ... damit bleibt der gesamte "Ansteuerweg" unangetastet - mE die sauberste Lösung.

Wie das mit der Sicherung passieren konnte ist auch mir ein Rätsel - vielleicht hat ein Schlauberger die Sicherung gebrückt :gaga: ... weil wie schon geschrieben, ist die durchgebrannt, bevor sie sich derartig aufheizt :cursing:

Gruß
Klemens

Puntoblue

Doppel-As

  • »Puntoblue« ist der Autor dieses Themas

Beiträge: 140

Registrierungsdatum: 26.09.2004

Wohnort: Italien

Auto: Punto 90 ELX, Lancia Kappa 3.0l SW, BMW 320ci Cabrio, Fiat 500 Giardinera, Autobianchi Bianchina Panoramica, BMW E12 Alpina 3.5l

  • Private Nachricht senden

7

Donnerstag, 17. August 2017, 23:34

Reparatur erfolgt

Danke Jungs,

hab inzwischen gestern den neuen Sicherungsblock eingebaut. Läuft wieder, Lüfter schaltete sich auch selbständig zu beim warmlaufen lassen, als der Temp.-Zeiger ca. mittig war in der Anzeige.

Thermoschalter scheint also noch zu funktionieren..... , dann kann ich mir den nervigen Austausch wohl sparen, .... :thumbsup: denn ich hatte Thermoschalter und den Widerstand auch neu gekauft auf Verdacht.
Widerstand habe ich gewechselt, allerdings hab ich auch keine Ahnung, für was der eigentlich gut ist bzw. notwendig ist. In Physik hab ich nie so aufgepasst in der Schule früher....

Hab mir zwei zusätzlich Leitungen am Kühler-Kabelbaum von den Thermoschalter-Kabeln in den Innenraum verlegt und mit einem Kippschalter versehen. Kann jetzt dann manuell den Lüfter zuschalten, direkt dann in der höchsten Stufe dann (ELX & Klima, 2 Lüfterstufen / 3 Kabel am Thermoschalter).
Allerdings klappt das unabhängig von Zündung etc., man muss also darauf achten, dass man es bei Fahrende auch wieder abstellt, falls man es z.b. im Stau manuell zugeschaltet hatte.

Beim einschalten der Klima scheint der Lüfter jetzt auch wieder mitzulaufen, ca. mit 30 - 40 Sek. Verzögerung...., muss ich mal weiter beobachten. Hab bisher noch keine richtige Fahrt gemacht......

Bezgl. der ursprünglichen Ursache warum der Sicherungskasten angeschmolzen ist, bin ich aber auch noch nicht schlauer und danke für eure Ausführungen, dass wo möglich die zu geringe Absicherung damit zu tun haben könnte.
Übrigens ist der Steckplatz geschmolzen am Teil der stromabführend ist... also hin zum Verbraucher..... könnte in der Umkehr aber auch heissen, das Kabel vom Verbraucher zum Sicherungskasten hat sich so aufgeheizt .
Und wie erwähnt, die 30A Sicherung ist nicht durchgebrannt, die blieb heil, aber das Plastik schmolz weg und unterbrach den Kontakt dann doch irgendwie

Mir ist jetzt auch eingefallen, dass am Tag als das Auto zu heiss wurde, unterwegs auch mal die Klima plötzlich nicht mehr funktionierte und keine kalte Luft mehr kam... nach ein paar Minuten kühlte sie dann aber wieder....,
Da hat das ganze wohl angefangen und zuhaus kochte er dann über.








:drive:

Zurzeit sind neben dir 3 Benutzer in diesem Thema unterwegs:

3 Besucher

Verwendete Tags

Kühler, Lüfter, Ventilator