You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7887 Threads / 118485 Posts

 »  5503 Threads / 74133 Posts

 »  5192 Threads / 84266 Posts

 »  5004 Threads / 59790 Posts

 »  3487 Threads / 42212 Posts

Dear visitor, welcome to CarsFromItaly.info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 113

Date of registration: Dec 3rd 2015

Location: Heide

Auto: Y 1.2 840A Bj. 96

  • Send private message

1

Monday, September 10th 2018, 5:11pm

Lancia Y 1.2 8V schlechter Leerlauf nach längerer Zeit mit abgeklemmter Batterie

Hallo Foristi,
mein Y stand bummelig 5 Monate mit abgeklemmter Batterie auf dem Hof. Gerade wollte ich ihn wieder anlassen und musste feststellen, dass er
im Leerlauf läuft wie der berühmte Sack Nüsse. Schläuche sind alle dran, Marderbiss ist auch nicht zu erkennen. Ich meine mal hier im Forum
gelesen zu haben, dass das Steuergerät nach einer gewissen Zeit seine Einstellungen "vergisst" und wieder durch Fahrten in verschiedenen
Drehzahlbereichen "angelernt" werden muss. Leider habe ich den Beitrag nicht mehr gefunden. Liege ich mit meiner Vermutung richtig und / oder
was kann noch die Ursache sein? Vor dem Abstellen lief der Y tadellos!
LG
Andreas

KatzeV12

Doppel-As

  • "KatzeV12" started this thread

Posts: 113

Date of registration: Dec 3rd 2015

Location: Heide

Auto: Y 1.2 840A Bj. 96

  • Send private message

2

Wednesday, September 12th 2018, 9:32pm

Fehler gefunden :D

Der Schlauch, welcher unterhalb des Luftfilters vom Ansaugkrümmer zu der Abdeckung an der Spritzwand führt, war porös und hat offensichtlich Falschluft gezogen. Nun ist der Leerlauf wieder einwandfrei!



Similar threads